Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Cette question a été résolue

Telis IO inopérante depuis pairage volets OXIMO sur Tahoma ?

Bonjour,

Ma maison est équipé de 5 volets Oximo IO et de 5 Telis 1 IO associées.
Sur les conseils glanés sur ce forum, j'ai fait l'acquisition d'une Tahoma Premium et ai commencé le pairage des mes volets sur la box.
Je peux désormais piloter tous mes volets depuis l'appli Tahoma sur mon smarthpone. Mais mes télécommandes Telis ne fonctionne plus ! Quand j'appuie sur les boutons j'ai un voyant rouge qui s'allume... La seule qui fonctionne encore avec son volet et la dernbière que j'ai associé à Tahoma.
Comment faire pour remettre les télécommandes en fonction ?

Je vous remercie.

  • Partager cette question

    Bonjour Antoine,

    Il va falloir faire un transfert de clé entre TaHoma et chaque Télis pour que celles-ci est la même clé que vos volets.
    Ensuite, il faudra reprendre l'association de vos Télis aux volets, en appuyant simultanément sur MONTEE et DESCENTE en même temps, puis descendre petit à petit jusqu'à ce que le volet et uniquement celui allant avec cette Télis fasse un va et vient.
    Le valider en appuyant 3s (pas plus) sur MY = va et vient du volet, puis clôturer l'ajout avec un appui bref sur PROG = va et vient du volet.
    Il faudra recommencer cela pour toutes les Télis.

    Bonne journée.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour,
    Il faut appairer à nouveau la Télis du volet concerné à son volet p4 notice jointe.
    https://www.somfy.fr/file.cfm/Oximo_IO.pdf?contentID=306987

    Bonjour et merci pour ce retour.
    Malheureusement quand j'appuie simultanément sur haut et bas d'une des télécommandes Telis qui ne fonctionnent plus, elle clignote en vert par intermittence pendant quelques secondes puis j'ai le voyant rouge qui s'allume et plus rien.
    Une autre idée ?

    Bonjour Antoine,

    Lorsque vous avez ajouter vos volets à TaHoma, l'avez-vous fait par la Télis ou par vos points de commandes individuelles?

    Bonne journée.

    Bonjour Gladys,
    Les télécommandes Telis sont mes points de commandes individuelles (mon installateur m'a fourni une Telis par volet).
    Donc j'ai ajouté chaque volet un à un sur TaHoma en appuyant sur le bouton Key de chacune des Telis comme me le demandait l'application.

    Merci Gladys pour vos informations...
    J'ai bien suivi la procédure proposée par l'appli TaHoma pour paramétrer la clé sur chaque Télis et tout fonctionne très bien maintenant.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique