Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé à partir de ce Mercredi 31 Octobre 2018 à 18h45 et ce jusqu'à la fin de la semaine, nous serons heureux vous retrouver Lundi 05 Novembre 2018 à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Problème Elixo 500 24V ?

Bonjour,
J'ai toujours un souci concernant les cellules. J'ai nettoyé les cellules comme vous me l'aviez indiqué ( il y a 24 jours), mais rien n'y fait ! Je n'ai pas le "clac", lorsque l'on passe la main devant les cellules.
Et le moteur ne fait pas les deux cycles, il n'en fait que la moitié d'un ( ouverture et puis c'est tout ! )
Merci de bien vouloir m'aider.
Cordialement.

Damien M.
Damien M.

Damien M.

Niveau
0
43 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Avez vous vérifié les tensions sur les bornes 1&2 des cellules CE&CR

    Damien M.
    Damien M.

    Damien M.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Oui, j'ai effectué les tests, je n'ai pas de tension ! ?? Je ne comprends plus rien !!
    Merci de bien vouloir m'orienter vers une autre solution.
    Cordialement.

    Vérifier donc la tension sur les bornes 12&13 24v du boîtier électronique.

    Damien M.
    Damien M.

    Damien M.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre rapidité. Je n'avais pas fait attention, mais mon testeur n'était pas sur le bon calibrage.
    J'ai donc 26 volts sur TX et 8,6 volts sur RX.
    Et j'ai 26 volts sur les bornes 12 et 13.

    les 8,6 volts sur 1&2 de RX me gène un peut, vérifier la continuité des fils de RX.

    Damien M.
    Damien M.

    Damien M.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    En attendant votre réponse, j'ai effectué une vérification de la continuité et effectivement, un fils était défectueux. J'ai changé de fils. J'ai maintenant 26 volts. Par contre, aucun "clac" concernant les cellules. J'ai ( toujours) l'indication photo et l'auto apprentissage ne fonctionne plus !!
    Merci de bien vouloir encore m'aider.

    Damien M.
    Damien M.

    Damien M.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Je rectifies, j'ai le "clac" des cellules, par contre, problème d'auto apprentissage !! Il ne démarre plus !!

    Effacement de tous les réglages page 13 de la notice.
    réaliser un nouvel auto-apprentissage (voir p. 8).

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique