Chers membres de la communauté TaHoma,

Nous vous informons que les box TaHoma et Somfy Box ont été mises à jour, il s'agit de la Version 2017.3.4-5.

Si vous rencontrez des difficultés de connexion à l'interface par ordinateur, merci de supprimer les caches et les cookies de votre navigateur web.

Pour plus de détails concernant les nouveautés de cette mise à jour, n’hésitez à consulter le lien suivant :

Quelles sont les nouveautés apportées par la mise à jour TaHoma 2.6 ?

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L'équipe des Yellow's

Question en attente de réponse

DMI : pas d'image remonté

Bonjour,
je suis en train de finaliser l'installation de mon alarme. Au moment de tester la fonction surveillance de mon DMI (après avoir vérifié la détection infrarouge), aucune image ne remonte malgré les bip DMI/Centrale et le flash qui apparaît.
Cependant, sur les icônes du site en utilisateur, la caméra est toujours rouge et lorsque je vais dans "mes images", la liaison transmetteur est barrée avec une croix rouge.

Merci d'avance si vous pouvez m'expliquer ce problème,

Cordialement,

Gwenaël D.
Gwenaël D.

Gwenaël D.

Niveau
0
56 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Il est possible qu'il soit défectueux Attendre la réponse du SAV.

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Gwenaël,

    Les réglages de votre centrale sont incorrectes, en effet, votre centrale ne communique plus avec le serveur depuis le 15 juillet, par conséquent, le DMI devant obligatoirement être en lien lui aussi avec le serveur ne peut pas fonctionner en l'état.

    Il faudrait donc vérifier les points suivants:

    Dans le menu "réglage de l'interface":

    • Désactiver la case "activer DHCP"
    • Modifier le dernier numéro de l'adresse IP et le remplacer par un numéro compris en 201 et 240.
    • Passer le port DNS à 80 au lieu de 1024
    • Sauvegarder.

    Dans le menu "réglage du réseau":

    • Passer le DNS primaire à 8.8.8.8
    • Passer le DNS secondaire à 8.8.4.4
    • Appliquer.

    Bonne journée.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique