Chers membres de la communauté,

Comme vous l’avez certainement constaté, nous rencontrons depuis quelques temps un dysfonctionnement concernant l’envoi des notifications dans les modes Smart et Ma sécurité.

Une maintenance est prévue ce mardi 18 juin 2019 afin de corriger ce dysfonctionnement.

Vous pourrez réaliser la mise à jour de votre box à partir du mardi 18 juin, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible. Il est possible que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon. Les services TaHoma seront de nouveau opérationnels mardi 18 juin en fin de journée.

Veuillez nous excuser pour ce désagrément,

Merci pour votre compréhension et bonne journée.

L’équipe des Yellow’s

Cette question a été résolue

connection impossible à l'alarme avec iphone 5 mais pas avec iphone 6

Bonjour à tous. Après plusieurs changement de live box pro V2, après avoir vérifié les adresse IP, les ouvertures des ports 80 et 443, je n'arrive pas à me connecter depuis mon iphone 5. Ça fonctionnent à distance de mon bureau ou du tel de ma femme(iphone6). Je n'arrive pas a vérifier les serveurs DNS avec Windows10,ils n'apparaissent pas avec l'invite de commande ipconfig/all. Dans l'alarme il y a 192.168.1.1 pour le primaire et le secondaire. Dans les serveurs Somfy alarmesomfy.net , ils me disent que la box est absente alors que j'arrive à me connecter avec certains appareils.
alarme protexiom 600 n°565604
merci de votre aide

sébastien P.
sébastien P.

sébastien P.

Niveau
0
23 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Bonjour Sébastien,

    L'HTTPS obligatoire semble toujours être activé. Une fois cela réglé il faudrait se connecter en Installateur puis accéder à "Réglages de l'interface" et à ce moment à utiliser le bouton "Effacement" dans la partie Smartphones.

    Bonne Journée

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    désactivant la connexion sécurisée sur l'application : paramètre, connexion sécurisée/connexion plus rapide.

    Bonjour Sébastien,

    Il semble que l'option "HTTPS seul" soit coché ce qui implique que la seule connexion possible soit via votre nom de sous domaine en https. A ce moment vous pourrez décochez l'option https seul.

    Bonne Journée

    sébastien P.
    sébastien P.

    sébastien P.

    Niveau
    0
    23 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci Martial et Sylvain, j'ai décoché HTTPS dans l'alarme. Même résultat ça fonctionne partout sauf sur iphone 5 et toujours pas de box sélectionné sur les serveurs somfy. avec l'iphone 5, j’arrive à me connecter en utilisateur ou en installateur mais des que je veux ouvrir une autre page que celle d’accueil, ça me shoot et me met : session déjà ouverte. veuillez réessayer ultérieurement (0x0902)
    la session en cours expirera dans 9:54.

    merci pour votre aide.

    sébastien P.
    sébastien P.

    sébastien P.

    Niveau
    0
    23 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour martial merci pour ton aide. Je viens de trouver : j'ai autorisé les cookies dans l'iPhone 5. Après j'ai changé les dns par 8.8.8.8. Et par 8.8.4.4. Et pour finir j'ai remplacé le dns serveur solde en mettant 80 à la place de 1024. Depuis tout remarche sauf que dans le serveur somfy il n'y a pas ma box. Après j'ai volontairement remis la connexion en https. Encore merci Seb

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique