Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Problème réseau protexiom 600

Bonjour
Mon transmetteur téléphonique n'apparaît plus dans mes appareils relié au réseau local.
L'alarme fonctionne correctement mais je ne peux plus me connecter via mon PC aussi bien en local que via l'extérieur de chez moi.
Merci de votre aide

Nicolas
Nicolas

Nicolas

Niveau
1
134 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45130
    Spécialité:
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Réfléchir avant d'agir !
    Raison sociale:
    Adresse:
    Ville:
    Huisseau sur Mauves
    Site internet:
    Activité professionnelle:
    Directeur Informatique

    Bonsoir

    n'avez-vous pas changé de box ADSL ?
    Si tel est le cas, il vous faut réinitialiser votre module IP.

    Nicolas
    Nicolas

    Nicolas

    Niveau
    1
    134 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre réponse
    Non toujours même box
    La connexion au niveau de la box ne s'allume pas. C'est à dire la prise RJ 45 du module alarme ne s'éclaire pas derrière la box contrairement aux autres ports.
    Je précise que mon installation n'a pas changé depuis la mise en place de mon alarme en 2011.

    Dans l'attente
    Cordialement

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45130
    Spécialité:
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Réfléchir avant d'agir !
    Raison sociale:
    Adresse:
    Ville:
    Huisseau sur Mauves
    Site internet:
    Activité professionnelle:
    Directeur Informatique

    Bonsoir

    ouvrez votre centrale après avoir coupé l'autoprotection. Le module IP est-il allumé ?
    Si oui, essayez de le réinitialiser.

    https://www.somfy.fr/support/videos/alarme

    Sinon, vérifiez l'alimentation électrique à la prise.
    .

    Nicolas
    Nicolas

    Nicolas

    Niveau
    1
    134 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir
    Et bien non rien n'ai allumé dans la centrale. D'ailleurs je ne sais comment faire pour enlever l'auto protection, car je n'ai pas de télécommande du coup je fais sonner l'alarme quand j'ouvre la centrale.
    Il y a t'il une autre solution que la télécommande ?
    Sinon quoi faire pour le fonctionnement de ma centrale ?
    D'avance merci
    Cordialement

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45130
    Spécialité:
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Réfléchir avant d'agir !
    Raison sociale:
    Adresse:
    Ville:
    Huisseau sur Mauves
    Site internet:
    Activité professionnelle:
    Directeur Informatique

    Bonsoir Nicolas

    Avez-vous au moins un clavier ?
    Si oui, pour neutraliser l'alarme, entrer le code utilisateur puis appuyez sur "OFF" jusqu'à extinction du voyant. (vous disposez alors de 2 minutes pour ouvrir la centrale).

    S'il n'y a pas de voyant sur le module IP, soit il n'est pas ou plus alimenté (testez la prise) soit l'adaptateur électrique est grillé, soit le module est mort !!!

    Nicolas
    Nicolas

    Nicolas

    Niveau
    1
    134 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    J'ai bien tester la prise mais rien.
    Comment je peux faire ?
    En ce qui concerne l'autoprotection j'ai bien un clavier LCD. Je testerai la prochaine fois que j'ouvrirai la centrale.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45130
    Spécialité:
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Réfléchir avant d'agir !
    Raison sociale:
    Adresse:
    Ville:
    Huisseau sur Mauves
    Site internet:
    Activité professionnelle:
    Directeur Informatique

    Si vous avez un ohmmètre, testez la sortie du "petit" transformateur qui va sur l'alarme. S'il n'y a rien, c'est lui qui est mort ! Sinon, c'est le module !

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique