Chers membres de la communauté TaHoma,

Nous vous informons que les box TaHoma et Somfy Box ont été mises à jour, il s'agit de la Version 2017.3.4-5.

Si vous rencontrez des difficultés de connexion à l'interface par ordinateur, merci de supprimer les caches et les cookies de votre navigateur web.

Pour plus de détails concernant les nouveautés de cette mise à jour, n’hésitez à consulter le lien suivant :

Quelles sont les nouveautés apportées par la mise à jour TaHoma 2.6 ?

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L'équipe des Yellow's

Cette question a été résolue

Problème avec un exavia sgs 400

Bonjour,
Première constatation lors de la première installation j'ai bien respecté la notice et j'ai branché le moteur 1 sur le premier portail qui devait s'ouvrir et j'ai lancé l’apprentissage et la surprise c'est le moteur 2 qui tirait en premier
j'ai donc inversé les moteurs j'ai réinitialisé la centrale et j'ai refait l'apprentissage
donc sa fonctionne mais arrivé en ouverture totale s'il y a la moindre contrainte vent par exemple le portail se referme tout seul
donc très dangereux si l'on s'engage
Merci de m'indiquer la manip pour remettre
tout ça en ordre
en vous remerciant d'avance
Cordialement

  • Partager cette question
    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Si M2 est le maître, c'est qu'il y a un mauvais branchement...!!!
    Reprenez tout à zéro ! Faites une RAZ générale P31.
    Après branchement des moteurs, vérifiez le bon sens en positionnant le vantaux à mi course. Si un appui sur la télécom fait partir le portail en fermeture, inversez les fils bleu et marron sur chaque moteur.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Reprenez tout le câblage sur le boitier.
    Vous avez forcément commis des erreurs, confondre M1 et M2 ???? permet de penser que vous avez confondu ouverture et fermeture.
    Donc, précisez nous, vu de l'intérieur, quel est M1, celui de gauche ou de droite? Suite à celà on vous dictera les branchements.
    Vérifiez également les cellules, sont-elles correctement branchées entres-elles et au boitier?
    vérifier la tempo d'auto fermeture, si vous avez inverser ouv/ferm, ça marchera moins bien....

    Bonjour,
    Merci pour votre réponse,
    Sur mon montage le portail qui doit s'ouvrir en premier est à gauche quand on est à l’intérieur,
    lors de la première mise en service je l'ai donc branché sur M1
    et lancé l’apprentissage décrit sur le manuel
    Je n'ai pas monté pour le moment les cellules
    Cordialement

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    M1 = moteur gauche: bleu = 9. marron = 10.
    M2 = moteur droit: bleu = 11, marron = 12.
    Placez les vantaux à mi course et donner un seul appui sur la télécommande, le portail doit partir en ouverture;
    Il est important de brancher tous les accessoires avant la phase d'auto apprentissage.
    Si les défauts persistent, il faudra nous donner les cotes A et B sur chaque pilier, et, nous faire des photos de l'installation avec vues des cotes A et B prises au mètre ruban et les niveau des vérin avec un niveau à bulle posé dessus.
    Il est important de régler les butées d'ouverture avec un soin particulier.
    procédez rigoureusement à l'auto apprentissage.

    Bonjour MICHEL
    Merci pour vos réponse Rapide,
    Il y quelque chose qui m’échappe,
    Comment se fait il qu’après réinitialisation du système le premier moteur existé soit le M2
    Avez vous la procédure de réinitialisation usine
    d'après mon analyse j'ai l'impression que le système est inversé entre l'ouverture et la fermeture car le portail au moindre défaut devrait
    s'ouvrir au lieu de se fermer
    pour les accessoires il y a l'ouvre porte du portier contact sec il y a le flash et un digicode je ne souhaite pas installer les cellules
    Cordialement

    Michel
    Effectivement,
    Je réalise que j'ai branché les moteurs comme des moteurs en alternatif j'ai donc pas forcément respecté le sens +/-(Couleur)
    je revois tout ça et je vous tiens au courant
    Encore merci pour votre aide
    Cordialement

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique