Chers membres de la communauté d’entraide,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé ce Mercredi 29 Novembre 2017 toute la journée. Nous avons décidé de participer à une journée solidaire en apportant notre aide aux apprentis d’Auteuil via la Fondation Somfy

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous serons heureux vous retrouver Jeudi 30 à partir de 08h00.

Merci pour votre compréhension,

L’équipe des Yellow’s

Question en attente de réponse

Pb mise en service evolvia 400

Bonjour, je viens de terminer l'installation de mon moteur evolvia 400. Lors de la mise sous tension, le voyant clignote deux fois comme indiqué sur le manuel (je suis alors content de mon travail).

Pour suivre les instructions du manuel, j'appuie sur le bouton 1 de la télécommande et j'entends à ce moment là un petit "clic" au niveau du moteur puis le voyant rouge se met à clignoter 7 fois "défaut électronique - contact SAV" (tout de suite, je suis moins content).
Pouvez vous me dire ce que je peux faire pour tenter de résoudre ce problème ?

Ce problème peut il venir du fait que j'ai cablé tous les accessoires (giro, cellules) avant la première mise en service ?

Merci par avance pour votre aide.

Christophe P.
Christophe P.

Christophe P.

Niveau
0
12 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Débranchez toutes les périphériques.
    Faites une RAZ totale P44 puis mémorisez à nouveau vos télécommandes P35.
    vérifiez le sens d'ouverture P28 et lancez l'auto apprentissage P28.
    tant que le voyant statut clignote 2 fois, l'auto apprentissage n'a pas été pris en compte. Celà soit par une mauvaise manip ou mauvais branchement. C'est pourquoi, il faut bien vérifier le sens d'ouverture.
    Positionnez à micourse les vantaux et appuyé une fois sur la télécommande, le portail doit s'ouvrir et non pas se fermer.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    """Ce problème peut il venir du fait que j'ai cablé tous les accessoires (giro, cellules) avant la première mise en service ?"""

    En principe, non, sauf si vous avez fait une bourde dans les raccordements et au pire hélas, un vrai problème du boîtier électronique.

    Suivez les conseils de Michel, débranchez tout sauf les moteurs , l'antenne et le secteur et recommencez après avoir fait une RAZ.

    Christophe P.
    Christophe P.

    Christophe P.

    Niveau
    0
    12 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour et merci pour vos réponses.

    J'ai débranché du moteur les cellules ainsi que le giro et la batterie de secours. En remettant mon installation sous tension, le voyant ne clignotant plus que deux fois et non sept. J'ai alors pu lancer l'apprentissage normalement sans remise a zéro.

    J'ai ensuite pu recabler les cellules et le giro exactement comme à l'origine et tout fonctionne.

    Encore merci pour vos réponses.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique