Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Question en attente de réponse

Ouverture filaire exavia 500 par V100

tout allait bien jusqu'à aujourd'hui,
j'ai l'impression que les cellules de l'exavia sont mortes, j'ai fait tous les tests, impossible d'ouvrir le portail en filaire, la gache quant à elle fonctionne, seraient ce les bus 3 et 4 qui sont hs, car il fonctionne qu'avec les télécommandes et tahoma, en séquentiel évidemment

Quoi faire docteur ?

rudy
rudy

rudy

Niveau
1
218 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Faire un nettoyage des cellules à l'intérieur, puis faire une RAZ totale de l'électronique et reprendre la procédure de fin de course moteur.

    rudy
    rudy

    rudy

    Niveau
    1
    218 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    j'ai déjà fait une raz : enlever batterie, couper alim remettre alim , re prog fin de course.

    cellules nettoyées

    ai je oublié quelquechose ?

    au fait , je tiens à remercier l'ensemble des personnes dont l'aide est précieuse.

    Faire une RAZ totale sans les cellules.
    Pour lever le doute d'un problème de BUS, débrancher tous les fils du bus, faire un contact bref avec un bout de fil sur les bornes 3&4 bus
    Le portail fonctionne t'il ?

    rudy
    rudy

    rudy

    Niveau
    1
    218 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    test bus ok, statut s'est éteint, j'ai refait une raz, statut s'est allumé fixe puis s'est éteint de nouveau, l'ouverture est tout de meme possible avec télécommande, je n'y comprends plus rien

    a l'aide docteur

    Le voyant STATUT du boîtier de commande est éteint, luminosité extérieure très faible =moteur en veille.
    Augmentez la luminosité environnante de votre boîtier de
    commande (avec une lampe torche, par exemple) si vous voulez réaliser des réglages.

    Il restera a vérifier le câblage des accessoires branchés sur le bus.
    Re brancher les cellules refaire une RAZ.
    Les cellules fonctionnent elles ?
    Quelle tension avez vous sur les bornes 1&2 des cellules ?
    Quelle tension avez vous sur les bornes 3&4 cellule et bus ?

    rudy
    rudy

    rudy

    Niveau
    1
    218 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    alors, cellules retranches, rien
    test 1 et 2 sur cellules 0
    test 3 et 4 bus 0

    le boitier est peut être mort non ?

    Qu'en pensez vous docteur ?

    Vous dites plus haut "<<test bus ok>>"

    Le test avec le bout de fil "sans les cellules et sans les accessoires", est-ce que le portail fonctionne ?
    Faire une RAZ à chaque fois que vous débranchez les cellules, idem si vous les rebranchés !
    Avec quel instrument avez vous contrôlé les tensions ?

    rudy
    rudy

    rudy

    Niveau
    1
    218 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    la tension a été prise avec un multimètre, le test fil bus 3 et 4 n'a rien donné, quand j'ai dit test ok c'est qu'il était fait , mais pas probant ai je oublié de préciser.

    quoi faire désormais Doc ?

    D'après vos réponses, il semblerait que le boitier électronique soit défectueux.

    rudy
    rudy

    rudy

    Niveau
    1
    218 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    comment dois je procéder, je vais direct chez leroymerlin avec ?

    merci

    Votre motorisation est-elle sous garantie ? (3 ans chez Somfy.)

    rudy
    rudy

    rudy

    Niveau
    1
    218 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    elle a un mois

    Dans ce cas, il faudra patienter vous aurez une réponse du SAV sur ce post pour la prise en charge de votre boitier électronique et la marche à suivre.

    rudy
    rudy

    rudy

    Niveau
    1
    218 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    ok merci pour toutes ces précisions

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique