Chers membres de la communauté TaHoma,

Nous vous informons que les box TaHoma et Somfy Box ont été mises à jour, il s'agit de la Version 2017.3.4-5.

Si vous rencontrez des difficultés de connexion à l'interface par ordinateur, merci de supprimer les caches et les cookies de votre navigateur web.

Pour plus de détails concernant les nouveautés de cette mise à jour, n’hésitez à consulter le lien suivant :

Quelles sont les nouveautés apportées par la mise à jour TaHoma 2.6 ?

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L'équipe des Yellow's

Question en attente de réponse

Vantail M1 Evolvia 400 s'ouvre mais ne se ferme plus. M2 est OK?

Bonjour,
Système opérationnel depuis octobre 2016 sans problème. Batterie debranchée, courant coupé, remise à zéro: lors de la phase d'apprentissage des vantaux, la 1ere fois M1 s'ouvre bien jusqu'en butée puis M2. A la fermeture M1 ne se referme pas (pas de bruit), M2 se referme. Au deuxième essai (ouverture) M1 tente de s'ouvrir (mais déjà en butée ouvert) puis M2 s'ouvre. Ainsi de suite.
Si quelqu'un à une idée, je suis preneur help !

Laurent A.
Laurent A.

Laurent A.

Niveau
0
11 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Vérifiez que M1 et M2 sont branchés dans le bon sens. pour cela mettez les vantaux à mi ouverture et donner l'ordre sur la TC, les vantaux doivent partir en fermeture.
    Vérifiez les cellules, souvent des insectes y nichent et parasitent le faisceau.
    Enfin, faites une RAZ suivie d'un auto apprentissage et des réglages de paramétrages.
    Tenez-nous informés.

    Laurent A.
    Laurent A.

    Laurent A.

    Niveau
    0
    11 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Michel,

    Merci du retour.
    Tout est correctement branché.
    En fait, en déconnectant les cellules et réinitialisant tout puis apprentissage, cela fonctionne parfaitement.
    J'ai reconnecté les cellules, à la fermeture le vantail M1 se rouvre juste avant de se fermer, puis 3 clignottement du voyant status.
    J'ai donc un défaut sur les cellules (nettoyées, vérification de réception (extinction led de réception à coupure du faiseau) ou boitier électronique...

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Probablement un défaut de cellules.
    Aidez-vous de ceci:
    http://forum.somfy.fr/questions/1014372-somfy-portail-identifier-panne

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique