Chers membres de la communauté TaHoma,

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mercredi 20 Septembre 2017 a lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles à partir de ce Mardi 19 Septembre 2017 qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’information.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Cette question a été résolue

Problème portail S200II

Bonjour,

ma motorisation de portail Siminor S200II ne fonctionne plus correctement.
J'ai le moteur droite qui ne veut plus fonctionner, il s'est ouvert une dernière fois très lentement puis plus rien, impossible de le faire fonctionner

j'ai testé:
1- la tension à l'arrivée moteur: elle est correcte quand le fil avec les cosses et la résistance sont débranchés.
2- Par contre dès que je test la sortie au niveau des cosses sans le moteur branché : j'ai 0V
3- J'ai aussi testé en branchant directement le moteur sans les fils avec les cosses et la résistance = pas de mouvement moteur non plus
4- j'ai testé en inversant le branchement au boitier : le moteur droite sur le bornier du moteur gauche qui lui fonctionne toujours = résultat le moteur ne tourne pas non plus
5- j'ai vérifié les charbons : ils sont usés mais font toujours contact et sont identiques voir un peu moins usés que le moteur gauche
6- j'ai branché un transformateur délivrant du 24 V DC en direct sur le moteur = le moteur tourne dans les 2 sens même avec le vantail raccordé

==> Du coup je ne comprends pas quel est le problème car les tests 1, 2, 3 et 4 me laisse penser que c'est bel est bien le moteur qui est en cause, mais les tests 5 et 6 prouve le contraire!

Je pense faire encore 2 tests:

  • monter le moteur de droite à gauche et vérifier son bon fonctionnement en le branchant au boitier sur le bornier du moteur gauche
  • En dernier si le moteur est OK je tenterai une reprogrammation.

Quel est votre expertise, pensez-vous que le moteur ou le boitier puisse-être est en cause?

Dans l'attente de votre retour

Cordialement

Franck Poullain

Franck P.
Franck P.

Franck P.

Niveau
0
22 / 100
points
Code postal:
27400
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question
    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Alarme et Domotique
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    Ville:
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Expert en alarme et domotique

    Ce n'est pas une résistance mais un condo.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,
    Commencez par testez les moteurs comme suit:
    https://www.somfy.fr/support/videos/portail/reglage-moteu...
    S'ils fonctionnent, c'est le boitier HS, le S200II n'est plus très jeune et l'électronique à rendue l'âme.
    Vous pouvez soit changer le boitier soit le faire réparer.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Vous avez fait de nombreux tests , mais je ne vois pas de quelle résistance il s'agit, mais c'est pas grave.
    Il faut faire simple, comme l'indique Michel, tester tout d'abord chaque moteur directement avec leurs fils sur batterie ou sur alim un peu costaud.
    Il faut inverser les fils pour s'assurer que les moteurs déplacent bien les vantaux dans les deux sens.
    Il arrive que des moteurs électriques soient défectueux au niveau des enroulements, ça se répare , remplacer c'est bien plus cher, il faut remplacer le bloc complet.
    Il est certain que votre boîtier électronique vieillissant mérite une remise en état ou un remplacement, mais uniquement si les moteurs sont en état ou réparés.

    Franck P.
    Franck P.

    Franck P.

    Niveau
    0
    22 / 100
    points
    Code postal:
    27400
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    ci-joint la photo de la fameuse résistance dont je parle plus haut, elle est directement connectée entre les 2 cosses du moteur.

    Franck

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    C'est bien une résistance, mais il faut l'oublier dans votre problème.
    Est-ce que les deux moteurs entrainent les vantaux alimentés par une batterie ?

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique