Chers membres de la communauté TaHoma,

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mercredi 24 Janvier a lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles à partir de ce Mardi 23 Janvier qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’information.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

défaut court circuit sur evolvia 400?

je viens d acheter un evolvia 400 j ai suivi l notice mais au premier démarrage quand j appuie sur la télécommande rien ne se passe le voyant était pourtant en attente d apprentissage des battants. Puis il clignote 7 fois défaut court circuit j ai donc tout vérifier tout débranché j ai testé les moteurs ils fonctionnent si je branche que la carte à la batterie ou au secteur le problème est toujours le même la carte est elle morte?

gerald N.
gerald N.

gerald N.

Niveau
0
21 / 100
points
Code postal:
42300
Spécialité:
Mon produit Somfy favori:
evolia400
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
commelle vernay
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Pourriez vous faire des photos des branchements sur le boitier électronique et votre installation.

    gerald N.
    gerald N.

    gerald N.

    Niveau
    0
    21 / 100
    points
    Code postal:
    42300
    Spécialité:
    Mon produit Somfy favori:
    evolia400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    commelle vernay
    Site internet:
    Activité professionnelle:

    difficile pour le moment j ai tout laissé débrancher mais avant celui ci j avais un sga 6000 avec les même branchement sauf les cellules qui ne sont plus les mêmes. par deux fois j ai tout debrancher un par un et toujours meme probleme.j ai même fait un reset d ailleurs le voyant "30sec" ne sait jamais allumer après tout les essaye d après la notice.

    gerald N.
    gerald N.

    gerald N.

    Niveau
    0
    21 / 100
    points
    Code postal:
    42300
    Spécialité:
    Mon produit Somfy favori:
    evolia400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    commelle vernay
    Site internet:
    Activité professionnelle:

    je viens de rebrancher les 2 moteurs sur la carte et remis le courant il clignote 2 fois j appuie sur télécommande tjrs pas de réaction je coupe le courant et branche la batterie court jus je redebranche batterie remet le courant clignote 2 fois mais tjrs pas de réaction des télécommandes j attends 5 minutes et il se remet en court circuit.

    Bonjour. Jai le même souci avez vous trouvé une solution ? Merci m delbecques

    Bonjour Étienne,

    Au même problème, les mêmes solutions, merci de suivre l’outil d'auto-diagnostique au lien suivant afin d'identifier la panne de votre motorisation :

    Somfy Portail : Comment identifier ma panne ?

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique