Chers utilisateurs de solutions SOMFY,

A partir de mardi 18 septembre à 10h nous allons procéder à une maintenance de nos différents systèmes domotique. De ce fait vous pouvez constater des perturbations de service durant 15 à 20 minutes.

Pendant la mise à jour, vos équipements et votre fonction "ma sécurité" restent fonctionnels. Cependant, aucune modification ne sera possible. De plus, vos scénarios resteront actifs mais vous ne pourrez pas modifier votre agenda.

Un moment d'indisponibilité de connexion à votre interface peut également survenir. Cela peut durer plusieurs minutes.

Les services TaHoma et Connexoon seront de nouveau opérationnels jeudi 20 septembre en fin de journée.

Une eletter vous a été envoyée par email le 17/09, pour vous donner plus de détails et d’informations sur ces perturbations.

Nous nous excusons pour le dérangement occasionné pendant la mise à jour. Somfy reste à votre écoute.

L’équipe des Yellow’s

Question en attente de réponse

impossible de réinitialiser mon alarme myfox

Je ne sais pas ce qu'il s'est passé, mais du jours au lendemain, j'avais deux badges qui portaient le même nom. Du coup, j'en ai supprimé un, en e disant que j'allais le réinstaller ensuite.Je vais donc dans "menu", "utilisateurs", "ajouter un utilisateur""propriétaire", je tape le prémon, puis je tape l'adresse email, je fais "ajouter" et il me mets "une erreur est survenue"
je vais ensuite dans "réglage", "mes equipements", "ajouter un équipement", là je choisit "home alarme", "nous allons maintenant installer le link", j'appuie sur "suivant", "suivant", j'ai suivi les différentes procédure (debrancher, appuyer sur le bouton sur le coté pendant 8 seconde...), "installation du link, veuillez patienter", puis ce message :" ce plug est deja en cours d'utilisation" et "echec de l'installation : votre equipement n'a pas pu être installé à cause d'une erreur inattendue. veuillez ressayer ulterieurement"
je ne sais pas ce qu'il faut que je fasse pour la remettre en service.
le link est branché, il clignote en mode "prolongé", il reste allumé pendant environ 3 secondes, aucun des badges ne fonctionne, ne met en service l'alarme, et sur mon téléphone : dans le menu "utilisateur" il apparait un badge, mais celui ci ne se connecte pas . Si je vais dans le menu"accueil", il me met "aucun materiel"

VALERIE L.
VALERIE L.

VALERIE L.

Niveau
0
12 / 100
points
Code postal:
13011
Spécialité:
Mon produit Somfy favori:
somfy protect-kit home alarme
Ma petite astuce:
Raison sociale:
Adresse:
269 ROUTE DES TROIS LUCS
Ville:
MARSEILLE
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,
    Attendre la réponse des Yellow's pour une solution à votre problème.

    VALERIE L.
    VALERIE L.

    VALERIE L.

    Niveau
    0
    12 / 100
    points
    Code postal:
    13011
    Spécialité:
    Mon produit Somfy favori:
    somfy protect-kit home alarme
    Ma petite astuce:
    Raison sociale:
    Adresse:
    269 ROUTE DES TROIS LUCS
    Ville:
    MARSEILLE
    Site internet:
    Activité professionnelle:

    bonjour,
    en fait, j'avais deux adresses mail et donc 2 comptes, et je n 'étais pas connectée sur le bon compte, soit celui d'origine. Allez savoir pourquoi il y a 2 comptes. Ca restera un grand mystère. Un erreur de débutant.
    Après appel au service client, ceux ci m'ont donné les bonnes explications, et mon problème est résolu. Un grand merci au monsieur que j'ai eu.

    Super! si tout est rentré dans l'ordre.
    Bon week-end.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique