Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Question en attente de réponse

Arrêt fonctionnement total !

Bonjour,
protexiom 600
Télécommandes : plus de retour (que voyant rouge)
LCD ouvert pas de sirène
centrale ouverte pas de sirene
Changement de piles pour lcd et centrale, n'y change rien
Plus de SMS depuis quelques jours : celui de bon fonctionnement de la centrale
Saisie du code sur le LCD, réponse "transmetteur absent"
Impossible d'ajouter un composant avec la touche PROG de la centrale : aucun voyant ne s'allume. Aucun beep
Voyant vert allumé pour le transmetteur GSM.
Pas de connectique informatique non branchée

Aucun message d'alerte.

Voilà c'est tout ou presque.

sebastien
sebastien

sebastien

Niveau
0
40 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    avant de conclure à une alarme HS, vérifiez les piles de la centrale (bon voltage, bon sens, n'ont-elles pas coulé provoquant de mauvais contacts ?)

    Avez-vous tenté, une réinitialisation complète ?

    sebastien
    sebastien

    sebastien

    Niveau
    0
    40 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Jean-Luc B.,

    merci de ta participation.

    Hélas les piles sont neuves à 1,7V
    Pas de coulée de pile, pas d'oxydation
    Dans le bon sens.

    La réinitialisation complète : je débranche l'alimentation du module GSM, je retire une pile; attends 30 secondes (+ sûr); appuie sur PROG tout en remettant la pile et appuie toujours sur PROG pendant une minutes en espérant un bip. MAIS RIEN DE RIEN, aucune réaction.

    Il y a t il une autre possibilité ?

    Merci.

    Sebastien

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    y-a-t 'il u module IP ?
    Si oui c'est sur lui qu'il faut brancher le câble d'alimentation. Sinon, il va falloir attendre ici l'avis d'un Yellow.

    Bonne journée !

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique