Bonjour,

Les problèmes rencontrés sur nos lignes téléphoniques sont résolus et nos assistances techniques et services commerciaux sont de nouveau joignable.

Nous vous prions de nous excuser pour la gêne occasionnée.

Merci pour votre compréhension et bonne journée,

L'Équipe des Yellow's

Cette question a été résolue

Portail battant evolvia 400

Bonjour je viens d installer un portail battant evolvia 400 donc neuf tout est branché et installé correctement par contre le moteur M1 le portail de gauche s ouvre correctement en entier mais par contre celui de droite le moteur M2 ne s ouvre pas du tout alors que le mécanisme est tout installé comment faire si vous pouvez m aider cordialement.

  • Partager cette question
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Vous pouvez essayer en croisant les branchements des moteurs, M1 à la place de M2, pour voir si les 2 moteurs bougent.
    Si le même moteur ne bouge pas, essayez-le avec une batterie de perceuse.
    Et enfin, faites une RAZ du boîtier et recommencez la mise en service.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (2)

    100%

    100% des internautes ont trouvé cette réponse utile

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique