Chers utilisateurs de solutions SOMFY,

Suite à une maintenance de nos serveurs, il est actuellement impossible d'activer des Thermostats connectés, nous vous informerons via ce bandeau lorsque le service sera revenu à la normale.

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mardi 16 Octobre a lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles ce jour-ci qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’information.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Cette question a été résolue

Suite Changement pile Probleme sur les detecteurs de mouvement

Bonjour, Suite aux remplacements des piles de mon alarme protexiom 600, j'ai un soucis avec 2 détecteurs de mouvement qui fonctionnaient bien jusque là. Le premier fonctionne normalement pendant 1/4h puis annonce pile à remplacer. Le 2eme ne detecte plus rien quand on passe devant. Ils fonctionnaient tres bien jusque là. J'ai mis d'autres piles sans effet je les ai controlé et les tensions sont correct les vieilles étaient à 1.2v après 4 ans. Les plots ne sont pas oxydés comme j'ai lu chez certains. Je les ai retiré de la centrale pour les réinstallés meme probleme, j'ai meme tente de remettre les vieilles pile sans succés. La manip a été faite car le sur l'ecran du lcd celui ci indiquait de changer ces piles donc j'ai fait la manip pour toutes la centrale. C'est la 2eme fois que je le fait. Comme l'alarme date de 2011 à part me dire que les détecteurs sont mort je ne vois rien. Y a T il une duree de vie ? Ce qui me gene c'est racheter 2 autres détecteurs et que la centrale tombe en panne ensuite vue son age ( 2011 )

Jean-Michel R.
Jean-Michel R.

Jean-Michel R.

Niveau
0
22 / 100
points
Code postal:
31700
Spécialité:
Mon produit Somfy favori:
protexiom600
Ma petite astuce:
Raison sociale:
Adresse:
21 rue delpont
Ville:
blagnac
Site internet:
Activité professionnelle:
  • Partager cette question
    M le M

    M le M

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    01350
    Spécialité:
    Mon produit Somfy favori:
    tous les automatismes
    Ma petite astuce:
    Toujours bien lire les notices
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Retraité

    Bonjour,
    Ma P600 est de 2009 + 30 éléments.
    A chaque fois que des piles étaient à changer, l'élément en question ne tombait pas subitement en panne ?
    Vous dites "avant de changer les piles ils fonctionnaient bien" Donc une mauvaise manip a été faite lors de l'échange des piles !
    Une pile affichant une tension de 1.2v est morte...!!! C'est 1.5v !
    Afin de savoir si ces 2 D.M sont toujours intégrés au système, faites ceci:
    Ouvrir le capot, si l'alarme se déclenche, c'est ok !
    Sinon : Code installateur>menu>5>ok>défilement, pour vérifier concrètement sa présence ou non.
    S'il n'y est plus:
    Code installateur>menu>753>ok>appui sur bouton de façade du D.M = led + bip centrale.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Jean-Michel R.
    Jean-Michel R.

    Jean-Michel R.

    Niveau
    0
    22 / 100
    points
    Code postal:
    31700
    Spécialité:
    Mon produit Somfy favori:
    protexiom600
    Ma petite astuce:
    Raison sociale:
    Adresse:
    21 rue delpont
    Ville:
    blagnac
    Site internet:
    Activité professionnelle:

    Bonjour,
    Merci pour votre réponse, mais les piles neuves font 1.6v quand elles ne sont pas en travaillent, ce sont les anciennes qui étaient à 1.2v donc il été temps de les remplacer. Les Detecteurs sont bien present dans la centrale. Celui qui fonctionne m'indique juste pile à remplacer après 1/4h de mise en route donc pas de suite sauf qu'elles sont neuve. L'autre meme en mode test ne detecte plus les mouvements. Les 2 detecteurs s'allument lors des test ( sauf le 2eme qui s'allume au debut avec un bip dans la centrale biensur mais ensuite plus rien);ils font bien déclenché l'alarme si je les enlève.

    M le M

    M le M

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    01350
    Spécialité:
    Mon produit Somfy favori:
    tous les automatismes
    Ma petite astuce:
    Toujours bien lire les notices
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Retraité

    Si vos D.M déclenchent l'alarme ils ne sont pas HS !
    Vous dites "Défaut pile au bout de 1/4h" .
    Attention...!!! Normalement est affiché défaut pile liaison, êtes-vous certain de ne pas avoir un problème de liaison ?
    Pour en être sûr, il faudrait intervertir ce D.M en défaut avec un autre qui fonctionne bien. Si le défaut persiste, le D.M est en cause, si le défaut reste localisé, c'est l'environnement pollué.
    C'est très improbable que 2 D.M qui fonctionnaient bien, subitement après échange des piles, ne fonctionnent plus...???

    Jean-Michel R.
    Jean-Michel R.

    Jean-Michel R.

    Niveau
    0
    22 / 100
    points
    Code postal:
    31700
    Spécialité:
    Mon produit Somfy favori:
    protexiom600
    Ma petite astuce:
    Raison sociale:
    Adresse:
    21 rue delpont
    Ville:
    blagnac
    Site internet:
    Activité professionnelle:

    Je pense avoir trouvé pour celui qui me faisait defaut de pile. J'ai remplacer les piles une fois de plus; J'avais mis en croyant bien faire des piles duracell ultra power celles ci ont une tension de 1.65V en moyenne, j'ai mis des piles duracell classique dont la tension à vide est de 1.5V. Depuis plus de soucis avec ce detecteur. Pourtant tout le reste fonctionne bien avec les ultra power depuis 1 semaine. bizarre mais bon.
    Pour l'autre en revanche je me suis dit que c'etait le meme coup mais en fait je me rend compte qu'il ne se met meme pas en mode test puisque la led rouge ne s allume pas systématiquement donc je pense qu'il doit y avoir un faux contact sur la carte, j'essayerai de mettre un coup de fer à souder sur les plots de toutes facon il est hors garantie en esperant que la carte ne soit qu une double face. Merci encore.

    M le M

    M le M

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    01350
    Spécialité:
    Mon produit Somfy favori:
    tous les automatismes
    Ma petite astuce:
    Toujours bien lire les notices
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Retraité

    Parfait, tenez-nous informé pour l'autre D.M.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique