Mise à jour de votre box domotique TaHoma :

Chers membres de la communauté TaHoma et Connexoon,

Ce Mardi 05 Juin 2018 à partir de 10h00 aura lieu une maintenance des serveurs TaHoma et Connexoon.

Nous attirons votre attention sur des perturbations éventuelles qui pourraient durer 1h et pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Dysfonctionnement Security Camera

Bonjour,

Depuis mardi dernier, je rencontre de nombreux problèmes avec ma camera, qui jusqu'ici à toujours fonctionné correctement.
Cela a débuté mardi par des pertes de connexion Wi-Fi à répétition sans pouvoir se connecter et vérifier le flux vidéo par l'appli.
Puis depuis mercredi, la caméra se reconnecte, mais aucun flux n'est disponible à la visualisation. Je teste en rentrant chez moi : après ouverture du capot via l'appli (donc connexion ok), la diode apparaît verte en clignotement sur 10 secondes, puis blanche fixe. Toujours pas de flux vidéo que le téléphone soit en 4G ou en Wi-fi.
Ce soir je tente un reset de la camera via le pico au dos 1s, 5s, 10s... rien ne se passe. Je demande un redémarrage via l'appli, une sonnerie puis la diode passe de vert fixe à bleu clignotant. Elle est désormais ainsi depuis 30 minutes !!!
Cela semble correspondre à une demande d'installation... mais elle est déjà installée dans mon appli. Dois-je la désinstaller ??? Avez-vous des infos complémentaires sur son activité et son fonctionnement sur vos serveurs ?

Pour information, voici ce que j'ai fait pour tenter de régler le problème avant de poster ici. Maintenant je suis un peu perdu.

Camera
40 cm de la box champ libre (juste une étagère en bois entre les deux)
Eloignement de la caméra de la box (4 à 5 mètre champ libre) = RAS
Signal réseau Wi-Fi : 3 à 4 barres
Vidéo HD / SD activée / désactivée = RAS
Redémarrage via appli = RAS
Redémarrage via reset au dos de la caméra = RAS
Débranchement du secteur et vidage complet de la batterie = RAS
Désactivation de mode Somfy Around (au cas où cela puisse perturber le reseau….) = RAS

Test sur camera :
A distance en 4G : aucun flux vidéo sur téléphone
A domicile en 4G ou Wi-Fi : Aucun flux video sur téléphone
Visualisation du flux montant sur l’interface de gestion de la box lors des essais = RAS en HD

Box :
Redémarrage de la box
Changement de canal du Wi-Fi : origine seul sur canal 3, déplacé vers canal 9 (seul aussi), puis vers canal 1, 6 et 11 = RAS
Attribution IP fixe pour la caméra = RAS
Débit ascendant box : 0.70 Mbps (descendant 7.42 Mbps)

Téléphone en 4G orange : débit descendant 99.8 Mbps (ascendant 20 Mbps)

Le link qui est à 40 cm de la box aussi mais de l’autre côté fonctionne parfaitement au niveau de la connexion Wi-Fi.

Arnaud
Arnaud

Arnaud

Niveau
2
881 / 2000
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Arnaud
    Arnaud

    Arnaud

    Niveau
    2
    881 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Y'a quelqu'un chez Somfy pendant les fêtes de fin d'année ???
    J'ai tenté d'avancer en supprimant la caméra de l'appli et de la réinstaller. Elle est bien en bleu clignotant + réinitialisation par pico arrière une bonne dizaine de fois.
    Elle ne lit rien du QR code quand je le place devant, je pense que la caméra est HS.
    Merci d'ouvrir un dossier SAV et de m'indiquer comment échanger la caméra.

    Bertrand
    Bertrand

    Bertrand

    Niveau
    0
    47 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    J'ai des soucis sur une home alarme qui perd la connexion au serveur somfy.
    Et à lire le forum, j'ai l'impression de ne pas être le seul. Je pense que les serveurs de somfy sont un peu chargés, ce qui explique cela.

    Il faudrait qu'un Yellow nous le confirme

    Arnaud
    Arnaud

    Arnaud

    Niveau
    2
    881 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Toujours pas de Yellow dans le coin pour résoudre mon problème ?
    Il est pourtant indiqué sur le forum : "Une permanence sera effectuée par les Yellow's sur ce forum les 27, 28 et 29 Décembre"
    Je vais me résoudre à attendre 2018... ça fait long sans caméra de surveillance...

    Bonjour Arnaud,

    La caméra semble réagir correctement au reset mais elle n'arrive toujours pas à lire le QR code. Avez-vous déjà essayé de nettoyer la lentille de la caméra ? Je vous conseille également de baisser la luminosité de l'écran de votre téléphone et faire attention aux reflets de lumière et verres trempés des smartphones. La lecture peut durer plusieurs secondes, jusqu'à 1 minute.

    Si cela ne fonctionne toujours pas, je vous enverrai un message privé pour vous communiquer la procédure à suivre.

    Bonne journée !

    Arnaud
    Arnaud

    Arnaud

    Niveau
    2
    881 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Jorge,
    Je viens de réinitialiser la caméra. J'ai nettoyé l'objectif avec un chiffon (même s'il était propre) ainsi que l'écran de l'Iphone. J'ai placé le QRcode à 10/15 cm et j'ai fait varier la luminosité (faible, puis moyenne et forte) en tenant le smartphone 2 à 3 minutes face à la camera.
    Il n'y a aucune réaction de cette dernière, aucune lecture du code... ce qui reste logique avec l’absence de flux vidéo de la fin d'année dernière lorsque les problèmes on commencés.

    Bonjour Arnaud,

    Je vais vous envoyer un e-mail pour continuer le traitement de votre demande.

    Bonne journée !

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique