Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Cette question a été résolue

Réglage moteur rts altus50

J'ai un moteur somfy RTS altus 50 de 10N. Je n'arrive pas à régler le fin de course malgré la procédure suivie. Comme montré sur la vidéo, le fait d'actionner la montée, le moteur démarre et puis s'arrête immédiatement. Idem à la descente. J'ai essayé de réinitialiser le moteur mais rien ne change!! merci de m'aider

Salvatore M.
Salvatore M.

Salvatore M.

Niveau
0
22 / 100
points
Code postal:
4357
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Il se pourrait que les réglages de fin de course ne soient pas effectués.

    Voir cette vidéo

    https://www.somfy.fr/support/videos/volet-roulant#video/E...

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour,

    Avez vous essayé ceci, tenez nous informés !

    Salvatore M.
    Salvatore M.

    Salvatore M.

    Niveau
    0
    22 / 100
    points
    Code postal:
    4357
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour le retour. j'avais essayé cette procédure une fois et effectivement le volet avait fait le mouvement attendu. Cependant je me suis retrouvé dans la même situation que la vidéo que j'ai postée avec la différence que le moteur répondait à plusieurs impulsion de la télécommande au lieu de 2.
    Je viens de réessayer votre procédure (idem que celle déjà essayée) mais là pas de réaction du moteur après 2s off-8s on-2s off + bouton derrière commande pendant >7s ! j'ai du appuyer en même temps sur bouton télécommande descente/montée pour avoir une nouvelle réaction du moteur et se retrouver dans la même situation que la vidéo. Pensez-vous que je suis face à un problème de procédure de réglage ou de problème moteur? un grand merci

    Salvatore M.
    Salvatore M.

    Salvatore M.

    Niveau
    0
    22 / 100
    points
    Code postal:
    4357
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    voici la vidéo de la situation actuelle pour être plus explicite

    Donc, problème résolu ?

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique