Chers membres de la communauté TaHoma,

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mercredi 18 Juillet 2018 a lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles à partir de ce Mardi 17 Juillet 2018 qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’information.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Connexion au link impossible depuis l'application mais bien détecté sur ma box.

Après un redémarrage de ma Livebox le link n'est plus reconnu dans l'application. J'ai suivi toutes les procédures nécessaires et je suis à l'étape d'installation mais l'étape de tentative de connexion tourne en boucle ou bien parfois le message "serveur indisponible apparaît". J'ai réinitialisé le link à plusieurs reprises. Il clignote fixe toutes les 2 secondes. Hier il était fixe sans clignotement mais toujours pas visible sur mon smartphone (Android). Pouvez-vous le réinitialiser et vérifier s'il n'y a pas un doublon d'installation ?

Jimmy
Jimmy

Jimmy

Niveau
0
24 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Jimmy,

    Afin d'identifier le problème que vous rencontrez, je vais avoir besoin de l'adresse MAC de votre Link que vous trouverez sous l'adaptateur secteur de ce dernier (voir image ci-dessous) :

    Bonne journée,

    Jimmy
    Jimmy

    Jimmy

    Niveau
    0
    24 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas, l'adresse MAC est BU011100930F. Il est actuellement branché et clignote fixe toutes les 2 secondes.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Jimmy,

    Je vais vous demander de suivre la procédure ci-dessous :

    • Débranchez votre Link, si le voyant reste allumé alors maintenez le bouton sur le coté jusqu'à ce qu'il s'éteigne, relâchez ensuite.
    • Maintenez de nouveau le bouton sur le coté tout en rebranchant le Link, maintenez l'appui 8s
    • Patientez 20s, comment clignote le voyant ? Toujours toutes les 2s ou bien sous forme de vague ?

    Bonne journée,

    Jimmy
    Jimmy

    Jimmy

    Niveau
    0
    24 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas,

    Après ce redémarrage le link clignote en vague. Lorsque je tente de l'ajouter dans l'application et que je rappuie sur le bouton du côté pour l'appairer il clignote à nouveau fixe toutes les 2s. A nouveau le message "serveur indisponible apparait". Bonne journée,

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Jimmy,

    J'ai identifié l'erreur que vous rencontrez, vous avez fait votre première installation sur le compte ji***.p*****in@gmail, il manque le ".com" et vous avez créé un nouveau compte avec la bonne adresse mail ji***.p*****in@gmail.com

    Du coup, le Link est toujours installé et appartient au compte avec l'adresse mail sans le ".com". J'ai donc supprimé le link de l'ancien compte, vous pourrez dès à présent le mémoriser sur le nouveau compte qui ne comporte pas d'erreur.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique