Chers utilisateurs de solutions SOMFY,

Suite à une maintenance de nos serveurs, il est actuellement impossible d'activer des Thermostats connectés, nous vous informerons via ce bandeau lorsque le service sera revenu à la normale.

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mardi 16 Octobre a lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles ce jour-ci qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’information.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Cette question a été résolue

La Home Alarm HC2 émet des claquements quand branchée au transfo

Bonjour,
Ma box émet des claquements depuis ce matin et ne répondait plus au désarmement. En la déconnectant du secteur, cela a refonctionné mais dès que je rebranche le secteur, le claquement (tac tac tac) revient.
J'ai branché une autre alimentation 5V et tout semble fonctionner correctement.

Je crains donc que le transformateur soit HS. Est-ce qu'il y a autre chose à tester ?

  • Partager cette question

    Bonjour Vincent,

    Je vais vous envoyer un e-mail avec quelques compléments d'information.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour,

    Via l'interface web myfox.me avez-vous des messages d'erreur dans la barre diagnostic ?

    La seule info que j'avais était : Votre centrale n'est plus connectée à internet mais son fonctionnement en local est assuré par la batterie de secours.

    --> Dès que je l'ai débranchée du secteur, cela a refonctionné.

    Bonjour Vincent,

    Si vous avez testé avec un autre câble 5V et celui-ci fonctionne correctement, il s'agit alors d'un défaut du câble d'alimentation dû probablement à une surtension.

    Je vous conseille de brancher le câble sur une prise murale et éviter les multiprises.

    Bonne journée,

    Bonjour Vincent,

    Pouvez-vous compléter votre question et m'indiquer depuis quand avez-vous cette centrale ?

    Bonne journée,

    Bonjour,
    La centrale a été achetée le 07/05/2018. Elle a donc 5 mois.

    Cordialement,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique