Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Question en attente de réponse

Prb connexion 2 caméra OC100?

Bonjour,

J'ai 2 caméras OC100 positionnées à l'extérieur de mon domicile qui sont reliées à mon réseau WIFI.
Je viens juste d'installer la 2eme caméra et je n'arrive pas à avoir la connexion sous Visidom des 2 caméras en même temps.
J'ai, par défaut, la connexion avec la 1ere caméra installée et lorsque je reboot ma Freebox, c'est la 2ème caméra qui est connectée (mais je perds la connexion sur la 1ere). Au bout d'un moment et sans rien changer, je perds la connexion de la 2eme caméra et retrouve celle de la 1ere. Je ne comprends pas ce qui ce passe.
Je pense à un problème de configuration soit de ma Freebox, soit des caméras.

Savez-vous quel est le problème?

Merci

Cordialement,

Xavier

Xavier64
Xavier64

Xavier64

Niveau
1
371 / 750
points
Code postal:
64510
Spécialité:
Mon produit Somfy favori:
Tahoma Premium
Ma petite astuce:
Raison sociale:
Adresse:
4 bis rue de l'aubisque
Ville:
BORDES
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Xavier64,

    Pourriez-vous faire un test de débit de votre connexion via le lien ci-dessous ?

    http://www.speedtest.net/fr/

    Bonne journée,

    Xavier64
    Xavier64

    Xavier64

    Niveau
    1
    371 / 750
    points
    Code postal:
    64510
    Spécialité:
    Mon produit Somfy favori:
    Tahoma Premium
    Ma petite astuce:
    Raison sociale:
    Adresse:
    4 bis rue de l'aubisque
    Ville:
    BORDES
    Site internet:
    Activité professionnelle:

    Bonjour,

    Je suis à 5,64Mbps en descendant et 0,92 Mbps en ascendant et le Ping est à 69ms.
    Ce qui m'étonne c'est que lorsque je débranche l'alimentation de la 1ere caméra installée alors je n'ai pas non plus de connexion avec la seconde caméra donc je ne pense pas que le problème soit lié au débit.
    Je pense que ma freebox ne reconnait pas la seconde caméra. Comment connaitre l'adresse IP des caméras afin de configurer la freebox (comme j'ai pu le faire pour mon alarme Protexiom)?

    Merci

    Xavier

    Bonjour Xavier64,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre seconde Caméra soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Xavier64
    Xavier64

    Xavier64

    Niveau
    1
    371 / 750
    points
    Code postal:
    64510
    Spécialité:
    Mon produit Somfy favori:
    Tahoma Premium
    Ma petite astuce:
    Raison sociale:
    Adresse:
    4 bis rue de l'aubisque
    Ville:
    BORDES
    Site internet:
    Activité professionnelle:

    Bonjour à tous,

    J'ai solutionné le prb en déplaçant ma box internet.
    Depuis j'ai bien la communication avec les 2 caméras en simultané.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique