Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé à partir de ce Mercredi 31 Octobre 2018 à 18h45 et ce jusqu'à la fin de la semaine, nous serons heureux vous retrouver Lundi 05 Novembre 2018 à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

nouvelle Box Tahoma clignote rouge

Bonjour,

j'ai installé ce jour ma nouvelle box tahoma en remplacement de l'ancienne.

Elle fonctionne PARFAITEMENT bien mais ... elle clignote rouge depuis le début.

Aucun message d'erreur.... tout fonctionne nickel.

Quelqu'un connait t-il la raison ?

Merci d'avance pour vos réponses

Seb

Sébastien J.
Sébastien J.

Sébastien J.

Niveau
1
128 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
TAHOMA
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    M le M
    M le M

    M le M

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    01350
    Spécialité:
    Mon produit Somfy favori:
    tous les automatismes
    Ma petite astuce:
    Toujours bien lire les notices
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Retraité

    Bonjour Seb,
    C'est assez incroyable que votre box fonctionne avec la led rouge clignotante ????
    Avez-vous fait un reset?

    Jean Pierre L.
    Jean Pierre L.

    Jean Pierre L.

    Niveau
    0
    11 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Box Tahoma
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    J'ai exactement le même problème. Je viens d'acheter la box Tahoma. J'ai paramétré tous mes volets roulant SOMFY. Tout fonctionne très bien mais la box clignote en rouge. J'ai bien fait le reset comme préconisé (video Somfy) mais c'est toujours pareil. L'initialisation se fait très bien au bout de 2 ou 3 minutes les LED deviennent blanches puis au bout de 10 secondes la box clignote rouge.

    M le M
    M le M

    M le M

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    01350
    Spécialité:
    Mon produit Somfy favori:
    tous les automatismes
    Ma petite astuce:
    Toujours bien lire les notices
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Retraité

    Bonjour,
    Je pense qu'il va falloir attendre la réponse d'un Yellow's, car effectivement, pas normal.

    Sébastien J.
    Sébastien J.

    Sébastien J.

    Niveau
    1
    128 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    TAHOMA
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Merci pour vos réponses.

    Pour ma part, la box est allumée en vert constamment maintenant (sans aucune manipulation de ma part).

    Je suppose que vert = normal ... ;-)

    Sébastien J.
    Sébastien J.

    Sébastien J.

    Niveau
    1
    128 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    TAHOMA
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Re-bonjour,

    Encore du nouveau, elle est passée en éclairage blanc maintenant (blanc continue). sans clignotement.

    elle est possédée cette box ??^^

    M le M
    M le M

    M le M

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    01350
    Spécialité:
    Mon produit Somfy favori:
    tous les automatismes
    Ma petite astuce:
    Toujours bien lire les notices
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Retraité

    Bonjour,

    Ha mais oui bien sûr....???? Faudrait tout nous dire !
    S'agit-il de la V1 ou de la V2 ?
    merci à vous de confirmer.
    Sur la V1 = vert normal.
    Sur la V2 = blanc normal.

    Sébastien J.
    Sébastien J.

    Sébastien J.

    Niveau
    1
    128 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    TAHOMA
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    C'est une V2.
    Pour récapituler (si d'autre on le même cas) :
    Je suis passé d'une V1 (carrée blanche) à une V2 (en photo), en prenant l'offre de reprise:

    1er jour : tout fonctionne parfaitement, mais elle clignote rouge.

    2ème jour : tout fonctionne toujours, mais elle clignote vert

    3ème jour après installation de la v2 : elle passe en blanc continue et tout fonctionne.

    M le M
    M le M

    M le M

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    01350
    Spécialité:
    Mon produit Somfy favori:
    tous les automatismes
    Ma petite astuce:
    Toujours bien lire les notices
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Retraité

    Ok Sébastien, merci de vos précisions.
    A mon avis, suite à cette offre de reprise le serveur Somfy doit être débordé.

    raison pour laquelle ce phénomène se produit que sur les V2 de l'offre.

    De toute façon je ne m'inquiétais pas trop pour vous car du moment que la box fonctionne...tout va bien.
    Bon W.E

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique