Chers membres de la communauté,

Nous sommes conscient qu'un grand nombre de personnes cherche à joindre notre service consommateur par téléphone et c'est pour cette raison que nous avons décidé de changer temporairement les plages d'horaire d'ouverture de notre service afin de répondre au plus grand nombre de demandes possibles.

À partir de ce Lundi 28 Janvier 2019, nous serons joignable du Lundi au Jeudi de 09h00 à 12h30 et de 13h30 à 17h45 et le Vendredi de 09h00 à 12h30 et de 13h30 à 16h45.

Nous travaillons en parrallèle pour trouver des solutions afin de rebasculer le plus rapidement possible sur nos horaires habituels.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous remercions pour votre compréhension et vous souhaitons une excellente journée,

L’équipe des Yellow’s

Question en attente de réponse

Connexion cloud impossible

Bonjour,

J'essais d'installer mon link home alarm depuis ce matin, impossible.
La connexion au cloud a bien marché une première fois. Ensuite a eu lieu une mise à jour du link. Puis jai commencé l'installation de la sirène intérieur. Là problème, le matériel est non reconnu (ou un message de ce genre en rouge sur l'application).
J'ai donc interrompu l'installation pour recommencer et rénitialiser le link (débranché, éteint, rebranché appuyé 8s). Et depuis, impossible de passer l'étape de connexion au cloud. J'ai essayé :

  • Passer par la box wifi (c'est une fibre RED SFR) 2,5Ghz WPA2-PSK, sans WPS, sans filtrage mac (j'ai essayé de suivre au maximum les infos trouvés sur vos forum)
  • Passer par le partage de connexion de mon mobile (et configuration de link avec un autre mobile)

Dans les 2 cas, même problème : impossible de se connecter au cloud. Pour info en passant par le partage de connexion de mobile, j'ai bien vu le link se connecter au partage sur le mobile hote, alors que via la box je n'ai pas vu le link sur le plan du réseau wifi...

Numéro du Link : BU011100CC0C

Que voyez vous de votre côté avec cette adresse ?

Et cerise sur le gateau, depuis que j'ai testé de passer par partage de connexion mobile, je n'arrive plus à éteindre le link débranché....

EDIT : le lendemain au bout de 2-3 essais, la réinitialisation a fonctionné...
J'ai réessayé connexion à la box: la led clignote en mode 5 (https://support.somfyprotect.com/hc/fr/articles/203447991...)
J'ai réessayé partage connexion mobile, la led clignote en mode 2, mais rien à faire, j'ai toujours l'erreur de connexion au cloud. (et après je ne peux plus éteindre le link, obligé d'attendre fin de batterie)

Merci de votre réponse

Cordialement

Laurent S.
Laurent S.

Laurent S.

Niveau
0
1 / 100
point
Code postal:
Spécialité:
Mon produit Somfy favori:
Home Alarm
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Laurent,

    Après vérification, votre Link est partiellement installé. Si le message "Link inconnu" s'est affiché, une intervention de nos équipes peut être nécessaire. Nous allons créer un ticket auprès de notre support afin d'investiguer et reviendrons vers vous par e-mail dans les meilleurs délais.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique