Chers membres de la communauté,

Nous rencontrons actuellement un souci sur nos lignes téléphoniques, empêchant d'avoir l'assistance technique et le service consommateur Somfy au téléphone.

Nous travaillons pour résoudre le problème le plus rapidement possible.

Veuillez nous excuser pour ce désagrément,

Merci pour votre compréhension et bonne journée.

L’équipe des Yellow’s

Question en attente de réponse

Problème axovia 220B et Tahoma

Bonjour,

J'ai fait installé par un pro un portail avec motorisation Axovia 220B, alimenté par une control box 3S IO. Tout est fraîchement neuf et fonctionnel.
Je possède déjà des portes de garages et des volets roulants couplés sans difficultés à ma box Tahoma (tous en IO).

je couple sans souci mes télécommande Keygo io à mon portail ainsi qu'à mes moteurs de garage.

Le souci intervient lorsque je couple le portail ( control box 3S IO) à Tahoma, l'appairage se fait au bout de plusieurs essais mais fini par se faire.

Lorsque je pilote mon portail via Tahoma ( ou mon smartphone) cela fonctionne plusieurs fois de suite mais de temps en temps l'icone du portail sur mon interface Tahoma comporte un point d’exclamation ( me disant de vérifier que mon portail est bien alimenté) et je ne parviens plus à piloter le portail ni depuis Tahoma, ni depuis les télécommandes appairées ( keygo io).

Je dois "delete" une télécommande au hasard en passant par la box 3S io, puis la ré-appairer à la box 3S IO pour que toutes mes télécommandes se remettent à fonctionner ( 6 au total).

Souvent cela se produit après une ouverture du portail avec Tahoma. Il s'ouvre sans souci ( il n'y a pas de point d'exclamation sur l'icone du portail sur l'interface Tahoma) mais une fois ouvert ce foutu point d'exclamation se met sur l'icone, et tout bug jusqu'à ce que je "delete" une télécommande et la ré-appaire.

Une idée de ce qui pourrait provoquer cela?

Cordialement
Frank

Frank B.
Frank B.

Frank B.

Niveau
1
117 / 750
points
Code postal:
31270
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
1 impasse des pieces du village
Ville:
Frouzins
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Frank B.
    Frank B.

    Frank B.

    Niveau
    1
    117 / 750
    points
    Code postal:
    31270
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    1 impasse des pieces du village
    Ville:
    Frouzins
    Site internet:
    Activité professionnelle:

    J'apporte plus de précision après encore différents tests :

    • Pour l'ouverture il n'y a aucun souci via Tahoma ou smatrtphone et aucun point d'exclamation.
    • Un fois le portail ouvert, là le point d'exclamation se met sur l'icone et le portail ne répond pas à la commande de fermeture via Tahoma ni même depuis une des télécommandes appairées.
    • Au bout de quelques minutes d'attentes ( portail ouvert donc) les télécommandes refonctionnent, je ferme donc le portail via une des télécommande.
    • Une fois le portail fermé, le point d'exclamation sur l'icone du portail dans Tahoma disparaît et je peux à nouveaux ouvrir mon portail via smartphone mais plus le fermer. Le cycle se répète toujours pareil.

    On dirait que le souci se présente une fois le portail ouvert.

    Voila pour les précisions.

    Au cas ou voici le pin de ma box Tahoma : 1218-0270-8088

    Cordialement
    Frank

    Frank B.
    Frank B.

    Frank B.

    Niveau
    1
    117 / 750
    points
    Code postal:
    31270
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    1 impasse des pieces du village
    Ville:
    Frouzins
    Site internet:
    Activité professionnelle:

    Bonsoir,

    J'apporte du nouveau, mon souci est réglé, je vais vous expliquer car ça pourrait aider d'autres personnes dans mon cas.

    Après plusieurs tests et analyses, j'ai réglé le souci en déplaçant simplement la box Tahoma. Elle était sur une table basse dans une chambre à l'autre bout de la maison (à 30m du portail avec plusieurs pièces à traverser), le simple fait de la déplacer de 30 cm sur la même table basse fait que le signal est perçu sans encombre par le portail. C'est vraiment dingue qu' un simple déplacement si court fasse toute la différence.

    à sa place initiale, elle commandait le portail en ouverture, mais une fois ouvert je pense que le vantail qui cachait le boitier 3s IO faisait une dernière barrière qui empêchait le signal de passer.

    Je vais tout de même installer une antenne déportée ( puisque commandée avant d'avoir trouver la solution), si ça ne fait pas de mieux ça ne fera pas pire :) .

    Merci au forum sur lequel j'ai lu beaucoup d'articles me permettant de faire mes tests et analyses pour arriver à trouver la solution mon souci qui aurait pu durer très longtemps.

    Bonne soirée
    Frank

    Frank B.
    Frank B.

    Frank B.

    Niveau
    1
    117 / 750
    points
    Code postal:
    31270
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    1 impasse des pieces du village
    Ville:
    Frouzins
    Site internet:
    Activité professionnelle:

    Bonjour,

    Au cas ou si cela peut servir à d'autres, mon problème de communication radio (IO) entre mon portail et ma Tahoma du fait de l'éloignement des deux éléments s'est réglé en ajoutant une antenne déportée somfy à la place de celle d'origine située dans le feux clignotant.

    Problème résolu. La communication entre les deux malgré la distance (30m dont une maison entière de 120m2 à traverser) se fait parfaitement.

    Bonne journée à tous

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique