Chers utilisateurs de solutions SOMFY,

A partir de mardi 18 septembre à 10h nous allons procéder à une maintenance de nos différents systèmes domotique. De ce fait vous pouvez constater des perturbations de service durant 15 à 20 minutes.

Pendant la mise à jour, vos équipements et votre fonction "ma sécurité" restent fonctionnels. Cependant, aucune modification ne sera possible. De plus, vos scénarios resteront actifs mais vous ne pourrez pas modifier votre agenda.

Un moment d'indisponibilité de connexion à votre interface peut également survenir. Cela peut durer plusieurs minutes.

Les services TaHoma et Connexoon seront de nouveau opérationnels jeudi 20 septembre en fin de journée.

Une eletter vous a été envoyée par email le 17/09, pour vous donner plus de détails et d’informations sur ces perturbations.

Nous nous excusons pour le dérangement occasionné pendant la mise à jour. Somfy reste à votre écoute.

L’équipe des Yellow’s

Question en attente de réponse

Dysfonctionnement du détecteur d'ouverture (même en phase de test)

Bonjour,

Je viens d'acheter le système d'alarme PROTEXIOM 5000 GSM Exclusif (fin juillet 2014).
J'ai fini l'installation il y a 1 semaine, tout était ok (détecteurs d'ouverture et de mouvement, communication gsm, interface web en local + à distance).

Je rencontre cependant depuis 3-4 jours un problème sur le détecteur d'ouverture.
Je ne sais pas ce qui s'est passé, mais celui-ci ne déclenche plus l'alarme en cas d'ouverture de porte.
Je me rends compte qu'il ne "fonctionne" plus non plus lors d'un test : hors alarme, lorsque j'appuie sur le petit bouton de ce détecteur d'ouverture, le voyant rouge
s'allume bien, et un BIP est entendu dans la centrale (donc je suppose qu'il est reconnu).
Mais, pendant les 2 minutes suivantes, le voyant ne s'allume pas à chaque ouverture/fermeture de porte (il s'allumait bien lors de l'installation de l'alarme).

Est-ce que ce détecteur serait défectueux?
La pile est bien neuve pour info. J'ai tenté de retirer puis remettre la pile, mais ça ne change rien.

Sur l'interface Web, en mode Installateur, l'élement apparait bien (voir imprime écran en pièce jointe).
Il est configuré en Zone C sur la pièce jointe, mais j'ai essayé toutes les autres zones, ca ne change rien (la phase de test est toujours KO).

Je joins également une photo du détecteur si cela peut aider.

Je vous remercie de votre aide.
Cordialement.

Jérôme

Jerome D.
Jerome D.

Jerome D.

Niveau
2
1300 / 2000
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    ced
    ced

    ced

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Jerome,
    je vous conseille de supprimer votre détecteur et de le mémoriser de nouveau.

    Jerome D.
    Jerome D.

    Jerome D.

    Niveau
    2
    1300 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Merci pour votre réponse.
    Je viens de tenter la méthode proposée : suppression du détecteur, puis mémorisation depuis le clavier LCD.
    Le détecteur a bien été pris en compte par la centrale, malheureusement, je constate toujours le même problème :
    lors de la phase de test, pendant les 2 minutes qui suivent l'appui sur le bouton, le voyant ne s'allume pas à chaque ouverture/fermeture de porte.

    Pour continuer l'investigation, je vais tester le détecteur chez une personne de mon entourage, qui possède également une alarme Somfy.
    Nous allons mémoriser le détecteur sur son alarme, et vérifier si le problème persiste.
    Je vous tiens au courant du test.

    Cordialement,

    Jerome D.
    Jerome D.

    Jerome D.

    Niveau
    2
    1300 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    J'ai finalement resolu mon probleme, mais je n'explique pas ce qui s'est passé.
    Une personne de mon entourage a testé mon detecteur sur son alarme. Il n'a pas rencontré de souci.
    Je l'ai retesté ensuite chez moi (memorisation puis test), et tout a fonctionné.
    Seule difference par rapport à avant : j'ai laissé un espace beaucoup plus court entre les 2 parties ( 3mm contre 8mm avant).

    J'attends de voir comment cela se comporte les prochains jours.

    Merci pour votre aide Ced.

    Cordialement

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique