Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

comment répondre à Sylvain qui me demande l'état des voyants du boitier?

il me demande l'état du boitier, j'ai pris une photo lors de l'incident hier matin, comment la lui envoyer?
Bernard

Bernard V.
Bernard V.

Bernard V.

Niveau
0
35 / 100
points
Code postal:
31620
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Bernard
    Merci de toujours poster, pour le suivi de votre problème.
    Dans votre boite mail clic sur "Vous pouvez la retrouver en ligne "et "REPONDRE A CETTE QUESTION"

    Bernard V.
    Bernard V.

    Bernard V.

    Niveau
    0
    35 / 100
    points
    Code postal:
    31620
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    voici l'état du boitier avec les voyants B1, B2 et B4 allumés.
    merci pour votre aide
    Bernard

    je n'ai plus la question du premier message.
    quel était le problème?

    Bernard V.
    Bernard V.

    Bernard V.

    Niveau
    0
    35 / 100
    points
    Code postal:
    31620
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    j'ai un portail qui fonctionne bien avec le kit S400. le matin je peux l'ouvrir sans problème, mais à la deuxième demande d'ouverture (quand ma femme s'en va), il ne s'ouvre pas, le clignotant fonctionne 3 ou 4 fois et puis...plus rien. J'ai le problème le matin, si je débranche l'alimentation 220V, il marche. Merci de m'aider à trouver une solution.
    cordialement

    faire l'essai d'une remise à zéro du boitier électronique.
    vérifier le bon fonctionnement des photocellules,
    déconnecter touts les accessoires, contacte clé,interphone, et autre
    déverrouiller le moteur, vérifier si il n'a pas de point dure mécanique.
    refaire un apprentissage.
    le problème est t' il résolu ?

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique