Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Cette question a été résolue

j'ai un moteur qui fonctionne et l'autre non. Comment savoir ce qui est en défaut ?

Portail S200 II : j'ai le moteur 1 qui fonctionne, mais pas le 2. Comment identifier le défaut ? La centrale semble OK, la connectique aussi. Le moteur 2 ne bouge pas du tout, comment voir s'il est bien commandé ?

claude
claude

claude

Niveau
0
13 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question
    Nams
    Nams

    Nams

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Vous pouvez par exemple débrancher la fiche M1 et brancher la fiche M2 à la place et demander une ouverture, pour savoir si votre moteur est bien fonctionnel.

    Cdt.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    claude
    claude

    claude

    Niveau
    0
    13 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci, mais la sortie M2 commande bien le moteur M1,mais pas le moteur M2. j'ai démonté le moteur M2 et il fonctionne bien quand on l'alimente en 12V continu. Mais en le remontant sur les engrenages reliés au bras, il ne fonctionne plus. J'ai vérifié les cables et les connexions il n'y a pas de problème. Le boitier électronique fonctionne bien aussi avec les 2 sorties M1 et M2 qui font tourner le moteur M1. Merci pour votre aide, moi je ne vois pas de solution.

    Bonjour Claude,

    D'après ce que vous nous indiquez, il semblerait que le problème que vous rencontrez vienne des étages d’engrenage de votre moteur. Pouvez-vous vérifiez si aucune des pièces de ce dernier ne soit défectueuse (voir photographie ci-dessous) ?

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique