Chers membres du forum,

Nous vous informons qu'une mise à jour de l'application Visidom est disponible sur les stores (Apple et Androïd) cette mise à jour vient en complément de la mise à jour logiciel disponible au lien ci-dessous :

Mise à jour logiciel Visidom v9.16

Nous vous rappelons qu'il s'agit de mises à jour à but correctif pour améliorer votre expérience.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Problème apprentissage AXOVIA 400 C ?

Bonjour,

J'ai été amené à déposer mon système "Axovia 400 C" pour réaliser des travaux. Je viens de le remonter et je n'arrive plus à effectuer l'apprentissage.
Le câblage est bon et vérifié, (tension, sens moteur etc..).
J'ai tout réinitialisé mais après la reconnaissance des télécommandes, qui se déroule bien, mon portail fonctionne à vitesse lente et régulière sur toute la course ouverture ou fermeture, mais sans les zones de ralentissement, et je ne peux pas non plus évidemment le programmer pour ouverture piéton tant que l'apprentissage ne s'effectue pas. J'ai réalisé cette manip plusieurs fois mais sans résultats. Au secours !
D'avance merci.

André
André

André

Niveau
0
33 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Au secours, c'est pour le danger de mort !

    Il faut reprendre la réinitialisation depuis le début, avec RAZ et reconnaissance de télécommande.
    Mettre un fil entre les bornes 3 et 4.
    Appuyer sur le poussoir de remise à zéro , les 4 voyants s'allument, attendre que 3 voyants s'éteignent et relâcher le poussoir. Reconnaissance de télécommande etc...
    Si cela ne se passe pas comme il faut, le boîtier pourrait avoir un problème et demander une intervention, remplacement ou réparation.
    Quelle est la date d'installation du système ?

    André
    André

    André

    Niveau
    0
    33 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour la réponse de Richy.C.
    L'installation date de 2008. Ayant une suspicion sur les cellules, je les avais déjà déconnectées pour les essais et j'ai donc pour l'instant un strap entre les bornes 3 et 4. Les remises à zéro s'opèrent correctement, puisque mes télécommandes ne sont plus reconnues et je dois recommencer la procédure de détection. Ensuite ma(ou mes) télécommandes sont correctement détectés et deviennent actives, simplement l'apprentissage ne se réalise pas malgré les deux mouvements complets que je fais effectuer au portail.
    Je n'arrive pas à comprendre ce qu'il à bien pu se passer entre la dépose du système, (hors tension bien évidemment) et sa remise en place.

    André
    André

    André

    Niveau
    0
    33 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Je viens de poursuivre mes essais et ayant déjà douté sur les cellules, je viens de faire la chose suivante: j'ai laissé le strap entre 3 et 4, et mes télécommandes sont reconnues mais le portail n'effectue pas son apprentissage.
    J'ai supprimé le strap entre 3 et 4 et tout se déroule de la même façon, alors que je ne devrais même pas pouvoir démarrer.
    En conclusion je pense que mes cellules ont provoqué un court circuit qui à détruit un composant de la carte.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Je pense que les cellules ne peuvent pas détruire la carte, sauf si une erreur de branchement a été commise. Vous pouvez acheter une carte neuve mais vous pouvez aussi la faire réparer http://forum.somfy.fr/questions/804987-probleme-cartes-electroniques-somfy-axovia-400-400c-ns-ls-400-ns-sld-3000-sld-3100
    C'est comme quand on part en vacances, on débranche ses appareils et quand on rentre on les rebranche et parfois , y'en a un qui ne veut pas redémarrer !

    André
    André

    André

    Niveau
    0
    33 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Richy et merci pour la réponse.
    En fait, lors du rebranchement, des fils alimentant les cellules se sont cassés (mono brin donc fragiles) et sont certainement rentrés en contact.
    J'ai amené ma carte chez un dépanneur électronique qui m'a dit en avoir déjà dépanné, j'aurais la réponse mardi après midi. Sinon trois solutions, l'envoyer à l'adresse que tu m'as passé, acheter une nouvelle carte chez Somfy (200 €) ou passer avec une nouvelle motorisation complète vu l'âge de la mienne. De toute façon quelques frais et un peu de bricolage en vue.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique