Chers membres de la communauté TaHoma,

Nous vous informons que les box TaHoma et Somfy Box ont été mises à jour, il s'agit de la Version 2017.3.4-5.

Si vous rencontrez des difficultés de connexion à l'interface par ordinateur, merci de supprimer les caches et les cookies de votre navigateur web.

Pour plus de détails concernant les nouveautés de cette mise à jour, n’hésitez à consulter le lien suivant :

Quelles sont les nouveautés apportées par la mise à jour TaHoma 2.6 ?

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L'équipe des Yellow's

Question en attente de réponse

Nouvelle question suite à Réponse de Robert P

Bonjour Robert P.

Bonjour ,
Pouvez vous m’apporter de l’aide pour problème suivant :

Sur portail avec matériel en objet , après des pluies intense le portail ne fonctionne plus.
Quelques lampes de jardin sont branchées sur l’armoire et celle-ci fonctionnent .
Les 4 télécommandes sont programmées comme suit :
Bouton milieu = le portail 2 vantaux s’ouvre
Bouton en bas à gauche = ouverture 1 vantail
Bouton du milieu = les lampes s’allument.

Je vous ai demandé de l’aide sur le forum et vous m’a répondu qu’il fallait supprimer puis re-faire la programmation des télécommandes/

Voici ce que j’ai fait :

J'ai supprimé toutes les télécommandes RTS. (les lampes ne fonctionnaient plus bien sûr avec la touche du milieu de la télécommande ) FO (03)puis j'ai reprogrammé FO (00)pour portail entier F0(01) pour 1 ventail et FO (02)pour les lampes .

Résultat : seules les lampes re-fonctionnent! donc le FO(02) donc j'en suis toujours au même point .

Faut dire que dans la procédure de programmation tout avance FO(00), appuie sur télécommande et en même temps sur valisation pdt 1s = les 3 points , puis relacher mais il n'y pas de signe (touche mémorisée ni surtour le C1 après la sortie du mode.
Que faut -il faire de plus ?

Apparemment j’arrive à reprogrammer le FO (02) = commande auxiliaire mais non les FO(00) et FO(01)
Aurais-je oublier quelque chose dans la procédure ? Y a-il une autre procédure ?

mes valeurs:
PO= 4
P1= 0
P2= 0
P3= 0
A0= 0
A1= 1
A2=0
A3=0
A4=0
A5= 0
etc....
F2= 0
F3= 3
F4= 55
Faut-il changer cette programmation?
ou y a-il une autre programmation?

D'avance je vous remercie,
Claude B
04 94 58 39 14
0782 11 99 13

Pour rappel : votre réponse à ma dernière question/

Si la pluie a fait "disjoncter" (différentiel certainement et pas disjoncteur) c'est qu'il y a un défaut d'isolement.
Le mieux, puisque ça a été installé par un pro est de faire appel à lui (garantie sur le matériel).
En attendant, il est possible qu'une simple reprogrammation des télécommandes sur le portail résolve votre problème.

Claude B.
Claude B.

Claude B.

Niveau
0
28 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Alarme et Domotique
    Mon produit Somfy favori:
    Tahoma
    Ma petite astuce:
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    Ville:
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Expert en alarme et domotique

    Bonjour,
    Merci de répondre dans le sujet d'origine pour garder le fil.
    Mon conseil était" Le mieux, puisque ça a été installé par un pro est de faire appel à lui (garantie sur le matériel)."

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique