Chers utilisateurs de solutions SOMFY,

A partir de mardi 18 septembre à 10h nous allons procéder à une maintenance de nos différents systèmes domotique. De ce fait vous pouvez constater des perturbations de service durant 15 à 20 minutes.

Pendant la mise à jour, vos équipements et votre fonction "ma sécurité" restent fonctionnels. Cependant, aucune modification ne sera possible. De plus, vos scénarios resteront actifs mais vous ne pourrez pas modifier votre agenda.

Un moment d'indisponibilité de connexion à votre interface peut également survenir. Cela peut durer plusieurs minutes.

Les services TaHoma et Connexoon seront de nouveau opérationnels jeudi 20 septembre en fin de journée.

Une eletter vous a été envoyée par email le 17/09, pour vous donner plus de détails et d’informations sur ces perturbations.

Nous nous excusons pour le dérangement occasionné pendant la mise à jour. Somfy reste à votre écoute.

L’équipe des Yellow’s

Question en attente de réponse

Probleme de fermeture et d'ouverture Auto a cause des cellules sur un SLD 3000/ 3100.

Bonjour,
Mon portail SDL3000/3100 (hors garantie) refusait parfois de s'ouvrir en auto (après que le feu orange est clignoté 2à 3 fois) les jours de pluie. puis les jours de beau temps. (bref il en faisait qu'à sa tête) et je finissais par le mettre en manuel).
Comme la carte a été changé il y a peu de temps et que depuis tout fonctionnait
J'ai procédé par étape.
1) Les cellules ne font plus de bruit
2) les fils semblent bien branchés
3) La lumière rouge s'allume et s'éteint (sans bruit) sur la cellule réceptrice (j'en déduit que la cellule émettrice n'a pas de problème)
4) quand je shunt les bornes 3 et 4 du boitier électronique => le portail fonctionne parfaitement (mais je n'ai plus la protection des cellules)
5) quand je shunt les bornes 1 et 5 sur la cellules réceptrices (cf page 24 mode d'emploi)idem (le portail fonctionne mais le cellules sont mises hors du circuit)=> J'en déduit que les branchement entre le moteur et la CR sont bons
6) j'en déduit : au final que le problème viens d'un des composants de la carte sur la cellules émettrices cf photo
Mais vous l'avez compris ce ne sont que des déductions.. Comment puis-je rendre opérationnel mon portail ?

Gérard S.
Gérard S.

Gérard S.

Niveau
0
47 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonsoir Gérard,
    Il semblerait effectivement que les cellules soit défectueuses il faudra les remplacer, voir la boutique. http://boutique.somfy.fr/cellules-photoelectriques-pour-p...

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Déjà, il faut rendre le boîtier étanche pour ne pas que les petites bêtes viennent nicher dedans, on voit clairement des morceaux de toile.
    Ensuite, il faut nettoyer la surface du composant carré noir entre les deux relais, c'est la cellule réceptrice (donc la photo est la carte récepteur).
    Idem dans l'autre boîtier dont j'aimerais bien voir une photo interne.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    J'aurais bien aimé avoir des nouvelles !

    Gérard S.
    Gérard S.

    Gérard S.

    Niveau
    0
    47 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci Richy C.
    Désolé pour Le délais de réponse mais j'ai shunter les bornes 1 et 5, en procrastinant la réparation définitive..
    Donc pardon et merci d’avoir répondu.
    l'Électricien de ma boite a eu la même réponse que toi (les bebettes, le colmatage) Mais il m'a proposé de nettoyer avec une brosse à dents et de l'alcool ménager)..
    Ce soir la nuit tombait alors j'ai couru prendre deux photos après avoir utilisé la brosse à dent sur les cellules (sans alcool)... et zut j'en n'ai qu’une sur l'appareil.
    En remontant le cache la cellule réceptrice en photo a arrêtée de faire le petit bruit qui indique que le faisceau est coupé
    J'ai re-démonté le cache et là plus de lumière rouge..
    Mais je sais qu'il va revenir tout seul comme à chaque fois

    Ps: Pour Sylvain C.. Je n'ai pas presque 80 euros à mettre dans un truc que je penses pouvoir réparer avec l'entraide Somfy

    Bonjour Gérard,
    Bien sur si vous pouvez réparer c'est une bonne solution.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Je crois qu'il faut déjà s'assurer du bon raccordement et du bon contact des fils sur les bornes.
    Vous pourriez faire voir vos cellules au réparateur de cartes cité quelquefois http://forum.somfy.fr/questions/804987-probleme-cartes-electroniques-somfy-axovia-400-400c-ns-ls-400-ns-sld-3000-sld-3100

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique