Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé à partir de ce Mercredi 31 Octobre 2018 à 18h45 et ce jusqu'à la fin de la semaine, nous serons heureux vous retrouver Lundi 05 Novembre 2018 à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

feu orange LS 420 ne s'allume pas

bonjour,
j'ai installé un moteur LS 420 seulement le feu orange ne s'allume pas lorsque le portail est en marche.
j'ai vérifié la led STATUS, elle reste allumée.

merci 'avance pour votre aide

Brehinier G.
Brehinier G.

Brehinier G.

Niveau
0
23 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Réseaux, alarme, domotique, multimédia
    Mon produit Somfy favori:
    Ma petite astuce:
    Demandez conseil à un Pro !
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    Ville:
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Expert en courants faibles

    Bonjour,
    Avez vous vérifier la présence de tension sur les bornes du feu, l'état de la lampe, les raccordements ?

    Brehinier G.
    Brehinier G.

    Brehinier G.

    Niveau
    0
    23 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Le feu à fonctionné 1/2 jours avant de s'arrêter. j'en déduis que les branchements devaient être corrects. j'ai changé l'ampoule mais même soucis.
    j'ai testé la tension dans la douille mais rien ne sort. J'ai un soucis avec mon multimètre donc je vais tester avec un autre demain.

    Brehinier G.
    Brehinier G.

    Brehinier G.

    Niveau
    0
    23 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    J'ai reverifié mes branchements. Tout a l'air correct. Par contre je n'ai pas de tension a la borne Flash du moteur.
    Un problème avec le moteur ?

    Bonjour Brehinier,

    Il est possible que vous ayez un souci avec le boîtier électronique de votre LS420.
    Il va falloir procéder à un retour SAV, pour cela, je vous envoie un message privé.

    Bonne journée.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique