Chers membres de la communauté TaHoma,

Parce que nous cherchons en permanence à améliorer nos solutions pour qu’elles répondent à vos besoins et anticipent vos attentes, ce Mercredi 12 Avril 2017 aura lieu une mise à jour de votre interface TaHoma.

Nous attirons votre attention sur des perturbations éventuelles à partir de ce Mardi 11 Avril 2017 qui pourront restreindre temporairement les fonctionnalités de votre domotique SOMFY. Vous ne pourrez plus modifier vos agendas et fonctions SMART, mais les scénarios préalablement programmés continueront d'être joués.

Nous vous tiendrons informé de l’avancement de la mise à jour via ce bandeau d’informations.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Mon digicode ovale filaire ne fonctionne plus.

Bonjour,
le digicode ne s'allume plus quand on l'actionne, et il n'envoi aucun ordre d'ouverture sur la carte SLD3000.
27 v est présent entre V et V de la carte.
La connectique est correcte ( test fil à fil)
Une tension très faible apparaît entre E - et + mais furtivement ( pas 1 seconde) puis plus rien.
Appareil acheté en 2007.
J'ai changé il y a 1 mois la carte SLD....qui fonctionne très bien ( télécommande et poussoir dans l'habitat)

Merci pour votre réponse
Cordialement

  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Avec un bout de fil, faites toucher brièvement, selon votre branchement, les bornes C1-T1 ou C2-T2.
    Est-ce-que cela active le portail ?
    Quelle tension avez-vous entre les bornes + et - du clavier ?

    Bonjour
    C1 T1 petite ouverture
    C2T2 grande ouverture
    0 v entre + et -
    En fait j'ai 0,3v en plaçant qu'une fiche du voltmètre, quand je mes les 2 : 0v

    Cordialement
    _____________________________________________

    Le 07/06/15, à 17:13, Entraide Somfy a écrit :

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Mesurer 0V sur des bornes + et - n'est pas trop normal. L'anomalie doit se situer dans le clavier ou son boîtier associé.
    Je pense qu'il faudra songer à remplacer le digicode ou le faire réparer.

    merci.
    N'y a t'il pas un moyen de réaliser un diag plus précis pour connaitre l'origine de la panne et déterminer le composant défectueux ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Vous êtes électronicien ?
    Ca doit être un peu compliqué la-dedans.
    Eventuellement voir avec un réparateur spécialisé, ex http://forum.somfy.fr/questions/804987-probleme-cartes-electroniques-somfy-axovia-400-400c-ns-ls-400-ns-sld-3000-sld-3100

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique