Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Centrale alarme perturbée par le branchement à la box?

Bonjour à tous,
J'ai depuis quelques mois une centrale protexiom integral gsm.
J'ai depuis le début par intermittence un capteur d'effraction qui fonctionne mal (affiche porte ouverte alors que c'est fermé ou ne bippe pas lorsque la porte est ouverte). J'ai échangé ce capteur avec un autre et j'ai supposé que le problème était lié au fait que ce soit une porte en alu.
J'ai depuis acheté d'autres capteurs pour des huisseries pvc et le problème est le même (porte ouverte ou perte de connexion ou pas de réaction à l'effraction, même le mode test ne donne pas toujours de réponse sur la centrale). J'ai donc cherché une autre raison au problème et j'ai fini par éloigné ma box de plus de 2m de la centrale. N'ayant pas de cable ethernet suffisamment long, j'ai donc débranché celle ci de la box et là magique tout fonctionne parfaitement et immediatement même sur la porte alu.
Il me suffisait donc d'acheter un cable ethernet plus long, mais en réalité une fois le cable branché rebelote la centrale fonctionne mal, les capteurs même proches et même sur fenêtre pvc sont perturbés.
Après de nombreux essais reproduits à plusieurs reprises, il s'avère donc que la centrale une fois branchée sur la box n'arrive plus à maintenir la connexion avec les capteurs. J'utilise donc l'alarme sans connexion à la box depuis un mois et tout fonctionne à merveille, mais j'ai de fait perdu la possibilité de paramètrage ou de mise en route via l'application iphone.
Quelle peut être la raison de ce soucis ? la centrale est elle défectueuse ?
Merci d'avance pour vos réponse !

  • Partager cette question

    Réponses

    pinse57 P.
    pinse57 P.

    pinse57 P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    57320
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    http://www.alarmes-maisonsansfil.com/
    Activité professionnelle:

    salut,

    d’après tes divers essais, il semblerait que tu ai trouvé l'origine de ton probleme, donc le probleme peut venir soit de ta box fai qui émet trop d'onde ou de ta centrale qui est mal "isolée".

    Fait l'essai en déplaçant ta centrale dans une autre pièce en la reliant avec des boîtiers CPL, le probleme devrait disparaître.

    Merci Pinse57, en effet je vais emprunter deux boitiers CPL et je vous retiendrai au courant de l'évolution !

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique