Chers membres de la communauté d’entraide,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé ce Mercredi 29 Novembre 2017 toute la journée. Nous avons décidé de participer à une journée solidaire en apportant notre aide aux apprentis d’Auteuil via la Fondation Somfy

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous serons heureux vous retrouver Jeudi 30 à partir de 08h00.

Merci pour votre compréhension,

L’équipe des Yellow’s

Cette question a été résolue

Portail avec Passeo 800 + kit solaire ne fonctionne plus

Bonjour, le portail ne répond à nouveau plus. Je suis branché avec kit solaire. Les batteries viennent d'être changées il y a 2 mois environ. Tout fonctionne sur 220 V. Lorsque le cable des batteries est connecté sur le moteur le voyant vert diminue d'intensité lorsque je débranche le câble, le voyant vert redevient "éclatant". Sur le boitier electronique, le voyant rouge est soit clignotant dans le meilleur des cas ou éteint.
Cordialement
Christophe R.

christophe R.
christophe R.

christophe R.

Niveau
1
476 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Bonjour Christophe,
    Qu'indique le voyant orange solar ?
    Pourriez vous mesurer les tensions sur la borne "1" +&- puis sur la borne "3" +&-

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (1)

    33%

    33% des internautes ont trouvé cette réponse utile

    Les autres réponses

    christophe R.
    christophe R.

    christophe R.

    Niveau
    1
    476 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Sylvain,
    Cable batterie branché sur moteur :
    tension U1 = 27V
    tension U2 = 26,9V
    tension U3 = 1,0 V
    Cable batterie débranché :
    tension U1 = 26,7V
    tension U2 = 26,8V
    tension U3 = 2,8V

    A noter que après le rebranchement cet après-midi, le portail a de nouveau fonctionné plusieurs fois, mais que après 2 heures, j'ai tenté une nouvelle ouverture qui s'est déroulée normalement, mais plus rien à faire pour le fermer.

    Bonjour,
    Visiblement il y aurait un problème de régulation en sortie d'alimentation moteur.
    Il faudra attendre qu' un Yellow apporte une réponse à votre problème, sur ce post pour une prise en charge SAV.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Puisque vous avez un montage mixte secteur et solaire, il faudrait déterminer quelle est la partie en défaut, le kit solaire ou la partie secteur.
    Savez-vous si le kit solaire totalement déconnecté, le système fonctionne uniquement sur le secteur ?
    Pouvez-vous donner la tension aux bornes de la batterie déconnectée ?

    Bonjour Christophe,

    La tension U3 que vous relevez est donc celle aux bornes n°3 du contrôleur de charge ? Ou bien celle au bout du câble n°3 qui relie le contrôleur de charge à la motorisation ?

    Bonne Journée

    christophe R.
    christophe R.

    christophe R.

    Niveau
    1
    476 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    désolé de revenir vers vous tardivement. Mon installation n'est pas mixte (Secteur/solarset) mais solarset uniquement. J'avais essayé de brancher le secteur, mais pas de soucis cela fonctionne. Je joins un fichier récapitulatif de la dernière panne en espérant que cela puisse vous aider.
    Merci
    Christophe Rolin

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Je pencherais pour un défaut de boîtier.

    Bonjour Christophe,

    Ce problème de voyant STATUT 6 fois ne s'est pas reproduit depuis ? Je confirme l'analyse de Richy concernant un dysfonctionnement du boitier électronique. Je vous envoie un message privé afin d'obtenir les informations nécessaires au traitement de votre demande. Merci de bien vouloir en prendre connaissance.

    Bonne Journée

    christophe R.
    christophe R.

    christophe R.

    Niveau
    1
    476 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,

    Portail de nouveau en panne au moment de la fermeture.
    J'avais reçu une prise en charge SAV (datant du mois de juillet), puis-je toujours l'utiliser ?
    Si oui que dois-je renvoyer (quelle pièce) ?

    Merci d'avance
    Christophe Rolin

    Bonjour Christophe,

    Cela dépend du dysfonctionnement. Pouvez-vous me décrire le problème ainsi que l'état des voyants lorsque ce problème se produit.

    Bonne Journée

    christophe R.
    christophe R.

    christophe R.

    Niveau
    1
    476 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Martial,
    il s'agit du même problème que celui pour lequel j'avais déjà rencontré il y a quelques mois.
    Plus possible de fermer le portail (PASSEO 800 + kit solaire). Avez vous accès aux informations déjà transmises à l'époque il y a environ 5 mois ?
    Les éléments sont les mêmes.
    Cordialement
    Christophe Rolin

    Bonjour Christophe,

    Il s'agissait d'un dysfonctionnement accompagné d'un clignotement 6 fois du voyant STATUT. Si le problème se situe toujours sur le boitier électronique alors vous pouvez utiliser le dossier en votre possession.

    Bonne Journée

    christophe R.
    christophe R.

    christophe R.

    Niveau
    1
    476 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Martial,
    oui il s'agit bien toujours du même problème.
    Je renvoie le boitier électronique.
    Tenez moi informé.
    Merci
    Christophe Rolin

    christophe R.
    christophe R.

    christophe R.

    Niveau
    1
    476 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,
    j'ai reçu un nouveau boitier électronique ce jour, je l'ai installé, tout semble fonctionner pour l'instant.
    Merci pour votre support
    Cordialement
    Christophe Rolin

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique