Chers membres de la communauté TaHoma,

Nous vous informons que les box TaHoma et Somfy Box ont été mises à jour, il s'agit de la Version 2017.3.4-5.

Si vous rencontrez des difficultés de connexion à l'interface par ordinateur, merci de supprimer les caches et les cookies de votre navigateur web.

Pour plus de détails concernant les nouveautés de cette mise à jour, n’hésitez à consulter le lien suivant :

Quelles sont les nouveautés apportées par la mise à jour TaHoma 2.6 ?

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L'équipe des Yellow's

Question en attente de réponse

Récepteur RTS?

Bonjour, Le récepteur RTS posé en décembre 2014 ne fonctionne plus.
Début aout par 2 fois il a provoqué des ouvertures non commandées d'une des 2 portes. Actuellement il ne répond plus aux télécommandes.
J'ai vérifié son alimentation. J'ai essayé de retirer les télécommandes puis de les réassocier. L'appui sur les boutons poussoirs internes ne provoque pas l'allumage de la diode correspondante.
Merci de me répondre.

Didier P.
Didier P.

Didier P.

Niveau
0
43 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Didier,
    Quelle tension avez vous sur les bornes +&- ?

    Didier P.
    Didier P.

    Didier P.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    26.8v DC entre les bornes + -

    Bonjour,
    Pourriez vous débrancher l'alimentation, puis la rebrancher après une minute.
    Le problème persiste t-il ?

    Didier P.
    Didier P.

    Didier P.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Après Reset la diode L1 s'allume fixe puis clignote et s'éteint.
    L2 fonctionne mais L1 ne fonctionne pas.
    L'appui sur les bouton P1 ou P2 n'allume pas la diode correspondante.
    La télécommande (2) fonctionne sur ses autres fonctions donc pas de pb de pile.

    Bonjour,
    Votre récepteur rts semble défectueux.
    Il faudra attendre la réponse d'un Yellow Pour une prise en charge SAV.
    Vous aurez une réponse sur ce post.

    Didier P.
    Didier P.

    Didier P.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    OK Merci J'attends un contact.

    Didier P.
    Didier P.

    Didier P.

    Niveau
    0
    43 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Suite à la discussion concernant le défaut du récepteur RTS j'attends toujours une information sur la prise en charge SAV.

    Bonjour,
    Il faudra juste patienter vous aurez une réponse du SAV.

    Bonjour Didier,

    Je vous envoie un message privé afin d'obtenir les informations nécessaires au traitement de votre demande. Merci de bien vouloir en prendre connaissance.

    Bonne Journée

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique