Chers utilisateurs,

Suite à des perturbations en cours sur les réseaux téléphoniques, nous vous informons que nos lignes pour joindre les Services consommateur, professionnel et commercial sont actuellement fermées.

Nous vous prions de nous excuser pour la gêne occasionnée.

Nous vous remercions pour votre compréhension,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Dysfonctionnement de mon nouveau Somfy FREEVIA LINE

Bonjour je viens de remplacer mon ancien FREEVIA S350/400 (10 ans d'âge) par un FREEVIA LINE acheté récemment. A part le voyant de mise en route, aucun des autres voyants ne s'allume. Pourtant le flash orange fonctionne, ainsi que les radars qui stoppent le portail si on passe devant le rayon. En revanche le portail ne se ferme pas automatiquement après l'entrée ou la sortie (véhicule ou piéton). L'ouverture piéton ne fonctionne pas non plus. J'espère que la carte électronique qui, comme le moteur est neuve, n'a pas un défaut de conception. Donc je resume : voyants ne fonctionnent pas, ouverture piéton non plus et fermeture automatique portail non plus. Merci de m'apporter votre aide sur un materiel acheté il y a moins d'un mois.

JACQUES N.
JACQUES N.

JACQUES N.

Niveau
0
14 / 100
points
Code postal:
83200
Spécialité:
Mon produit Somfy favori:
FREEVIA LINE
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
LE REVEST LES EAUX
Site internet:
Activité professionnelle:
RETRAITE
  • Partager cette question

    Réponses

    Bonjour Jacques,

    Pouvez vous faire la manipulation présentée dans la vidéo suivante et me dire si cela a corrigé votre problème :

    Belle journée,
    Gaelle

    JACQUES N.
    JACQUES N.

    JACQUES N.

    Niveau
    0
    14 / 100
    points
    Code postal:
    83200
    Spécialité:
    Mon produit Somfy favori:
    FREEVIA LINE
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    LE REVEST LES EAUX
    Site internet:
    Activité professionnelle:
    RETRAITE

    Bonjour Gaelle. La manip ci-dessous que vous me proposez ne fonctionne pas. Aucun voyant ne s'allume et j'ai contacté l'Assistance (service Garantie) sans que cela n'aboutisse (après 1/2 heure à procéder à tous les essais possibles. Bilan, il semblerait que ce soit la carte électronique qui soit défaillante et le service doit m'en adresser une autre dès que Somfy sera réapprovisionné (rupture de stock). J'espère qu'à terme, tout rentrera dans l'ordre car j'en suis à ma deuxième motorisation Somfy dont je n'avais eu qu'à me féliciter jusqu'à présent.

    Bonjour Jacques,

    Merci pour votre retour.
    J'espère également que tout rentrera dans l'ordre, si vous rencontrez à nouveau des difficultés n'hésitez pas à revenir ici nous en faire part.

    Belle journée,
    Gaelle

    Said B.

    Said B.

    Niveau
    0
    11 / 100
    points
    Code postal:
    59162
    Spécialité:
    Mon produit Somfy favori:
    freevia 40
    Ma petite astuce:
    Raison sociale:
    Adresse:
    42 RUE MARGUERITE DURAS
    Ville:
    OSTRICOURT
    Site internet:
    Activité professionnelle:

    Bonjour ,
    je viens de motoriser mon portail avec un moteur Somfy freevia 400, quand j'ai branché l'alimentation ,
    et appuyer sur le bouton allumé , la lumière rouge ne s'est pas allumé, pourtant j'ai suivi les instruction suer le manuel fourni avec le moteur .
    pouvez vous m'aider SVP.

    Bonjour Said,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre boitier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique