Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Problème d'ouverture au ralenti récurent

Bonjour à tous,

Je suis de retour sur ce forum qui m’a déjà bien rendu des services en espérant un nouvel accompagnement.

Cette fois-ci je ne viens pas à vous avec une question en domotique mais pour un problème avec le moteur de mon portail, à savoir un ELIXO 500 io (portail coulissant).

En effet, à plusieurs reprises, j’ai constaté depuis une semaine que parfois (et même assez souvent), mon portail s’ouvre lentement (par exemple le matin en allant travailler). La première fois, je me suis dit qu’il y avait dû y avoir une coupure de courant sur l’installation électrique. Il me semble avoir remarqué par le passé, que lors d’une coupure de courant, l’ouverture suivante s’exécutait en mode « ralenti ». Bref, je ne me suis pas alarmé. D’autant plus qu’après cette séquence d’ouverture au ralenti, les ouvertures suivantes se déroulent correctement.

Ensuite, disposant de tout un éco système de domotique (Tahoma, Connexoon, Google Home …), je me suis aperçu que les scénarios ne se déclenchaient parfois pas. Lorsque cela se produit, je constate que lorsque j’actionne le portail au biper il s’actionne là encore très doucement. Je suppose que lorsque le portail décide de s’actionner en mode «ralenti » il y a une notion de « sécurité » qui empêche par exemple Tahoma de lancer le scénario. Je conclue donc que les problèmes sont étroitement liés et je me focalise donc sur ce problème d’ouverture lente.

Le problème peut aussi se produire sur la fermeture lorsque le portail est laissé ouvert (pas seulement à l’ouverture). Les cellules sont propres et parfaitement fonctionnelles (elles réagissent bien et stoppent la course du portail lors de la détection d’obstacles). La longrine est propre et le coulissement régulier.

Lorsque l’ouverture lente se produit, lorsque je consulte l’écran du moteur, rien à signaler, le moteur indique les états habituels C1/C2/C3 et C4. Je ne sais pas si on peut voir quelque chose de ce côté-là.

Le moteur est équipé d’une batterie 9.6V qui semble fonctionnelle. Lorsque je coupe le courant et le remets, le portail s’ouvre en ralenti (encore plus lentement que le problème que je décris plus haut, mais c’est normal avec une batterie 9.6V). A noter qu’après la remise sous tension du moteur je constate la même vitesse d’ouverture ralentie à la première ouverture. Les déclenchements suivants se passent correctement en vitesse normal.

Pouvez-vous m’aider à y voir plus clair ?
D’avance merci.

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    La seule chose que je sais est que la vitesse lente est consécutive à une coupure ou micro coupure électrique;
    Soit elle provient du secteur soit d'un composant du boitier.

    Quel âge à votre moteur ?

    Merci MC pour votre retour.
    Le moteur n'a même pas atteint sa troisième année.
    A votre avis comment affiner le diagnostic (réseau ou composant boitier). Faut-il faire intervenir quelqu'un sans en savoir plus ? Comment vous y prendriez-vous ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Vu qu'il est garanti, je jouerais l'option d'un boitier défectueux.
    Contactez votre vendeur/installateur pour le SAV.
    Si après un échange du boitier le pb persiste, vous serez fixé.

    Bonne soirée

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Il faudrait au moins voir comment est le fonctionnement sans batterie, si fonctionnement .
    Avez-vous déjà vu l'afficheur éteint ?

    Sur le secteur uniquement, avez-vous les tensions 24 V sur les bornes ?

    Merci MC et Richy C,
    Je vais faire le test sans batterie et tester la tension dès que la météo le permettra.
    Non, je n'ai jamais vu l'afficheur éteint.
    Je reviendrai vers vous avec le résultat des tests.
    Merci à vous.

    Haut de page

    © Tous droits réservés Somfy 2020 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique