Chère Utilisateurs,

Une maintenance de votre Thermostat connecté est prévue le 27/10/2021 de 9h à 11h00.

Pendant cette mise à jour l’application mobile sera inaccessible. La programmation quant à elle, restera active et il sera possible de changer manuellement la température directement sur votre Thermostat.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Impossible de passer en fermeture automatique EVOLVIA 400

Bonjour,

Le portail fonctionne correctement mais je n'arrive pas à le passer en mode fermeture auto.
L'appui long sur 1 fait bien clignoter le voyant Fermeture auto.
Mais ensuite l'appui sur 2 ne fait rien ...

Merci,
Gabriel

Gabriel W.
Gabriel W.

Gabriel W.

Niveau
1
147 / 750
points
Code postal:
78000
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
38 rue Berthelot
Ville:
Versailles
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Vos cellules sont-elles bien fonctionnelles ?

    CdL

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    Bonjour,
    Je ne sais pas comment vérifier.
    Merci
    Gabriel

    Avez-vous la notice de votre moteur ?

    Pour vérifier c'est simple; mettez le portail en fermeture et coupez le faisceau cellules.
    Le portail doit s'arrêter et repartir en ouverture.

    CdL

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    Merci pour votre réponse.
    j'aurais pu y penser...
    Effectivement les cellules n'arrêtent pas la fermeture.

    Comment se fait il quelles n'apparaissent pas en défaut?
    Merci beaucoup

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    Oui, j'ai la notice mais pas facile de s'y retrouver...

    Parce qu'elles ne sont pas ou mal raccordées !

    Montrez des photos du raccordement au boitier et aux cellules.

    Vérifiez la présence du 24v aux borniers cellules.

    Vérifiez la led cellule RX

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    Bonjour
    J'ai bien 26V entre le 3 et 4 BUS.
    Voici la photo du branchement qui a l'air correct côté boîtier.
    On doit voir la led RX clignoter ?
    Merci infiniment de votre aide
    Gabriel

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    J'ai bien 26V aux 2 cellules mais rien ne clignote !
    Les cellules sont elles HS? Où l'une d'elle?
    Elles n'ont jamais fonctionné selon l'ancien propriétaire qui a fait l'installation.
    Merci beaucoup.

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    (l'autre cellule)

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    Si je vois bien, le câblage était à l'envers sur les 2 cellules... (Un rouge devient marron côté led)
    J'ai inversé les fils mais toujours pas de clignotement...
    Merci!

    Je pensais qu'il s'agissait d'une installation neuve....???? Au regard de l'état pitoyable de l'intérieur des cellules on voit qu'il n'en est rien !

    On ne raccorde jamais des cellules avec du rigide ! c'est juste bon à dessouder les borniers du circuit.

    Si vous pouvez changer ces fils par du souple 0.75 ca serait très bien.

    Maintenant, expliquez moi pourquoi je vois marron-bleu partir du boitier, puis arriver sur TX, et enfin pourquoi vert/jaune-marron arrivent sur TX....???? Si les codes couleurs ne sont pas respectés il est impossible de vous aider !

    Après avoir nettoyé à fond l'intérieur des cellules, étanchez au silicone les passages de câble, trous de fixation, pourtour de capot.

    CdL

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    Merci beaucoup.
    Effectivement, je viens de récupérer l'installation comme ça...
    J'ai vérifié le câblage qui est bon maintenant. Il était inversé... (Le rouge devient marron côté led)
    Je vais nettoyer les cellules et assurer l'étanchéité.

    Y-a-t-il moyen de vérifier l'alimentation des cellules au delà du bornier?

    Les cellules ne sont toujours pas reconnues.
    Après appuie long sur 1 le voyant Fermeture auto clignote mais ensuite l'action sur 2 court ou long ne fait rien.
    Le voyant statut fait des séquences de 3 clignotements.

    Une cellule ou les 2 sont peut-être mortes...?
    Merci beaucoup !

    je ne comprends toujours pas ce domino ?
    Si du boitier partent marron-bleu, alors aux cellules on doit retrouver marron-bleu, et c'est tout !

    3 clignotements = défaut cellules.

    CdL

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    De marron/bleu on va bien directement au marron/bleu côté cellule.
    Le domino a été visiblement rajouté pour raccorder le vert-jaune/rouge qui devient vert-jaune/marron côté cellule avec led.

    Le défaut cellule indiqué sûrement une cellule défectueuse...
    Savez-vous si on peut tester l'alimentation après le bornier dans la cellule?
    Merci infiniment !

    si aux borniers vous avez bien 24v et non pas -24v, alors c'est que les cellules sont HS.

    Quant on raboute via un domino ou un wago, on continue avec la même couleur !
    C'est le B à Ba de l'électricité !!!!

    Gabriel W.
    Gabriel W.

    Gabriel W.

    Niveau
    1
    147 / 750
    points
    Code postal:
    78000
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 rue Berthelot
    Ville:
    Versailles
    Site internet:
    Activité professionnelle:

    Oui effectivement sauf si c'est pour un escape game ! ,;)

    Je vais acheter des nouvelles cellules.
    Merci beaucoup pour votre aide.

    Jeremy M.
    Jeremy M.

    Jeremy M.

    Niveau
    0
    11 / 100
    points
    Code postal:
    77100
    Spécialité:
    Mon produit Somfy favori:
    evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    8 U Rue Jules Blot
    Ville:
    NANTEUIL LES MEAUX
    Site internet:
    Activité professionnelle:

    Bonjour, le réveil électronique ne fonctionne pas sur mon evolvia 400, et ce afin de parametrer un digipad, ainsi que la fermeture automatique.
    Mis à part cela, tout fonctionne: ouverture piétonne ou intégrale, contact sec depuis interphone, cellules .
    Je suis dans l'impasse.
    Un conseil serait le bienvenu. merci d'avance.
    Jeremy

    Bonjour Jérémy,

    C’est à dire que votre boîtier est éteint ? Si vous faites un appui 5s sur la touche de réveil il ne se passe rien ?

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique