Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

problème fermeture auto slidymoove 600

Bonjour,
J'ai acheté le 23 juillet 2020 chez leroy merlin une motorisation de portail slidymoove 600 pack XXL.
Après avoir fonctionné correctement jusqu' hier, le portail s'est mis a avoir des problèmes lors de la fermeture. Le mouvement de fermeture est constamment interrompu de manière aléatoire et le portail s'ouvre et tente de se refermer a nouveau sans succès.
Voici les différentes choses réalisées pour trouver le problème:

RAZ du portail--> probleme toujours présent
RAZ sans celulle --> portail fonctionne correctement
Vérification des céllules et de l'alignement --> OK
Cablage des cellules --> OK
Lorsque le portail interrompt la fermeture avec les cellules branchées, la led sur la cellule réceptrice reste allumé --> donc pas de reconnaissance intempestive d'obstacle.

J'ai même vérifié la continuité des cables et l'absence de court circuit.

Je ne vois pas que faire de plus à part un remplacement des cellules en sav.

Merci d'avance pour votre aide

hubert
hubert

hubert

Niveau
0
58 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Phénomène étrange ...

    Mesurez la tension présente (courant continu) sur chaque cellule branchées et sur les bornes BUS du boîtier.

    hubert
    hubert

    hubert

    Niveau
    0
    58 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    désolé pour la réponse tardive et merci pour la votre.
    les tensions mesurées sont :
    aux bornes du boitier électronique : entre 27 et 28 volts
    aux bornes des cellules: entre 24 et 25 volts

    Laurent W.
    Laurent W.

    Laurent W.

    Niveau
    0
    23 / 100
    points
    Code postal:
    84170
    Spécialité:
    Mon produit Somfy favori:
    Slidymoove 600
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3700 Route de Bédarrides
    Ville:
    Monteux
    Site internet:
    Activité professionnelle:
    Artiste

    Bonjour,
    Même histoire, même problème..
    Comment doit on procéder svp ?

    Bonjour Laurent,

    Avez-vous vérifié si les cellules réagissent correctement ? Avez-vous également testé la motorisation en manuel pour contrôler s'il y a la présence de point de force (résistance) dans le rail ?

    Bonne journée,

    Laurent W.
    Laurent W.

    Laurent W.

    Niveau
    0
    23 / 100
    points
    Code postal:
    84170
    Spécialité:
    Mon produit Somfy favori:
    Slidymoove 600
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3700 Route de Bédarrides
    Ville:
    Monteux
    Site internet:
    Activité professionnelle:
    Artiste

    Bonjour
    Je pense que c’est un problème de cellules. Le portail coulisse correctement sans point dur.
    La garantie fonctionne t’elle pour les cellules ?
    Le pack xxl a été acheté chez Leroy Merlin il y a 2 ans.

    hubert
    hubert

    hubert

    Niveau
    0
    58 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    bonjour,
    j'ai tout essayé rien n'y fait pas de point dur car le portail fonctionne correctement en manuel.

    J'espère pouvoir passer les cellules en sav pour confirmer que le problème vient bien de là.

    Bonjour Laurent et Hubert,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que vos cellules photoélectriques soit défectueuses. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Hamm
    Hamm

    Hamm

    Niveau
    0
    21 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour
    Je viens d acheter un slidymoove 600
    On a suivi la notice à la lettre et le portail fonctionne normale avec les télécommandes sauf quand on branche les cellules il se met a clignoter et ne fonctionne plus.
    Est-ce que le problème vient des cellules alors que c'est du neuf?
    Merci

    hubert
    hubert

    hubert

    Niveau
    0
    58 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    Malgré un remplacement des cellules en sav le problème est revenu deux jours après l'installation des nouvelles cellules.
    Je ne sais plus quoi faire j'ai tout essayé.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour

    Montrez des photos des cellules sans leurs capots.

    Le voyant rouge de la cellule RX est-il allumé, et s'éteint-il si vous passez la main devant ?

    Bonjour Hamm,

    Le boitier électronique ne reconnait pas les cellules.

    Je vous conseille de faire une remise à zéro de votre motorisation, puis câblez les cellules et refaites l'auto-apprentissage des fins de courses.

    Bonne journée,

    hubert
    hubert

    hubert

    Niveau
    0
    58 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Désolé pour la réponse tardive le voyant de la cellule fonctionne correctement j'ai essayé de tout réinitialiser comme vous dites. Ca a fonctionné une journée puis le problème est revenu.
    J'ai donc fait le deuil de la fermeture automatique si cela vient de la carte dommage car comme je veux éviter de rester sans portail électrique je préfère me passer de la fermeture auto.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Avez-vous ouvert les cellules ?
    Sont-elles propres à l'intérieur ?

    hubert
    hubert

    hubert

    Niveau
    0
    58 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bien sûr
    Les capots sont propres et neufs car les cellules on été remplacée en sav par des neuves

    Haut de page