Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Problèmes KeyGo IO depuis couplage Dexxo Pro 800 IO sur TAHOMA

Bonjour,

Jusqu'à la semaine dernière, j'utilisais mes KeyGO pour gérer l'ouverture et la fermeture de mes deux portes de garages avec moteur Dexxo Pro 800.

Mais depuis l'ajout des deux DEXXO PRO IO 800 sur la TAHOMA, l'appui sur les boutons des keyGo ne donnent rien (malgré les voyants verts lors de l'appui).
Y a t il un moyen de garder les DEXXO sur la Tahoma et de retrouver la configuration initiale des KeyGo?
Vous remerciant par avance pour vos éclairages sur le sujet.
Merci,

Frederic
Frederic

Frederic

Niveau
0
1 / 100
point
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Tous les produits Pro et IO :-D
    Ma petite astuce:
    Lire la notice :-)
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    https://www.facebook.com/groups/tahomabysomfy/
    Activité professionnelle:

    Bonjour,

    Je pense que tes KeyGo sont désassociées.
    Essaye ceci :
    sur le dexxo, appuie sur PROG jusqu'à ce que la lumière s'allume et qu'il y'a écrit F0 sur l'afficheur.
    Sur la KeyGo, appuie sur les boutons gauche et droite en même temps en bas pour que la led verte clignote puis appuie sur le bouton à associer au garage.

    bonne journée.

    Haut de page