Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Volets déconnecté du boitier Connexoon

Bonjour,

Suite à une MAJ du boitier Connexoon, mes volets sont déconnecté du boitier. J'ai une point d'exclamation sur mes volets en disant que mes volet sont hors de portée.
J'ai tenté un reset du boitier mais pas mieux.
Mon PIN : 0833-5616-4983

Merci pour votre aide

Grégory N.
Grégory N.

Grégory N.

Niveau
0
44 / 100
points
Code postal:
44840
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
17 Rue du clos de la forêt
Ville:
Les sorinieres (44840)
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Tous les produits Pro et IO :-D
    Ma petite astuce:
    Lire la notice :-)
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    https://www.facebook.com/groups/tahomabysomfy/
    Activité professionnelle:

    Bonjour Gregory,

    tente deux choses :

    • déplacer ta box si elle est proche de wifi, hp, tv, etc...
    • couper 10s le disjoncteur de tes volets.

    bonne journée.

    Grégory N.
    Grégory N.

    Grégory N.

    Niveau
    0
    44 / 100
    points
    Code postal:
    44840
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    17 Rue du clos de la forêt
    Ville:
    Les sorinieres (44840)
    Site internet:
    Activité professionnelle:

    Bonjour,

    Merci pour votre réponse.

    J'ai déplacé la box Connexoon et pas mieux.
    J'ai éteins électriquement les volets pendant 1 min puis redémarré la box et pas mieux.
    Autre manipulation que j'ai effectué, j'ai supprimé un volet de la box et essayé de le coupler à nouveau mais il me dit : "Aucun nouvel équipement découvert" au moment où je presse le bouton PROG.

    Bonjour Grégory,
    Je vois que vous avez retrouver le fonctionnement de vos équipement.
    Bonne journée.

    Haut de page