Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 21 Juin 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 21 Juin milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi 21 Juin en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

branchement sur DEXXO PRO io ?

Bonjour,
A l'aide! je possède une motorisation DEXXO PRO io et je veux y raccorder un contacteur somfi à clé (que je possède) ; la notice dit de brancher sur les bornes 16 et 17 mais rien ne se passe du tout (je n'ai que la télécommande pour ouvrir et fermer). est ce que il faut faire une manipulation particulière pour que cela fonctionne ? merci d'avance de votre retour

Merci,

Christophe D.
Christophe D.

Christophe D.

Niveau
0
14 / 100
points
Code postal:
76170
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
3 bis, rue Fauquet Lemaitre
Ville:
LILLEBONNE
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Avant toute chose il faut s'assurer que le contact sec fonctionne bien !
    Faites ceci, à l'aide d'une boucle en fil électrique rigide faites un shunt bref <0.5s sur 16/17, la porte doit s'ouvrir.
    Si tel est le cas, vérifiez votre raccordement du boitier à clef qui est forcément mauvais.

    CdL

    Christophe D.
    Christophe D.

    Christophe D.

    Niveau
    0
    14 / 100
    points
    Code postal:
    76170
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3 bis, rue Fauquet Lemaitre
    Ville:
    LILLEBONNE
    Site internet:
    Activité professionnelle:

    Re bonjour,

    Un très grand merci a V-Rod.
    Cela fonctionne maintenant mais c'est le "shunt" qui m'a mis la "puce a l'oreille"
    En effet avec le "shunt" cela fonctionne et donc ça ne pouvait que marcher.
    En fait le me suis fait avoir avec les 2 contacts dans le boitier à clé: j'avais mis un fil de chaque coté alors que bien évidement il faut mettre les 2 du même coté!!!
    Merci encore à vous et à ce forum car sans cela c'était une intervention technique !! (pour pas grand chose....)
    MERCI

    Oui en effet, les deux côtés du boitier concerne un portail pouvant ouvrir en mode piéton et total si deux contacts secs.
    Dans votre cas, un seul raccordement possible.

    Merci de votre retour.

    CdL

    Haut de page