Chers Utilisateurs,

Nous vous informons que nous rencontrons des ralentissements sur nos serveurs Somfy Protect. Ce qui peut entraîner des problèmes de pilotage. Nous mettons tout en œuvre afin de résoudre rapidement cette problématique.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Jeu dans bras moteur evolvia 400

Bonjour,

J'ai installé cet été mon portail avec une motorisation evolvia 400. J'ai bien plaqué chaque bras avant fixation finale de manière à ce que tous les repères soient alignés. Tout était nickel, ouverture fermeture aucun jeu dans les bras.
Mais il y a quelques jours j'ai aperçu un décalage entre les vantaux quand le portail est fermé. Du coup j'ai constaté un léger jeu dans un bras, et quelques jours après dans le 2ème. J'ai déverrouillé les moteurs et replaqué les bras en butée mais rien n'y fait. Quelqu'un aurait-il une solution svp ?

Merci,

Jeremy P.
Jeremy P.

Jeremy P.

Niveau
0
63 / 100
points
Code postal:
45700
Spécialité:
Mon produit Somfy favori:
Evolvia 400
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Avez-vous vérifié que les pattes n'aient pas glissé sur les battants ?
    Si oui, comprimez les bras, glissez les pattes vers les piliers, resserrez.

    CdL

    Jeremy P.
    Jeremy P.

    Jeremy P.

    Niveau
    0
    63 / 100
    points
    Code postal:
    45700
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Merci pour votre réactivité.
    Après vérification, les pattes sur les battants ne semblent pas avoir bougé.

    Ok, alors faites-nous des photos : de l'installation générale, de chaque bras vu de dessus.

    CdL

    Jeremy P.
    Jeremy P.

    Jeremy P.

    Niveau
    0
    63 / 100
    points
    Code postal:
    45700
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Voici les photos demandées en espérant qu'elles vous conviennent ;)

    Jeremy P.
    Jeremy P.

    Jeremy P.

    Niveau
    0
    63 / 100
    points
    Code postal:
    45700
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    J'ai dû cliquer avant le chargement complet, désolé

    Ces moteurs, conformément à la notice, doivent impérativement être posés au tiers bas ou au milieu de la hauteur du portail afin d'équilibrer les charges de poussées.
    Dans votre cas, toute la contre poussée est concentrée sur la hauteur totale du portail.

    CdL

    Jeremy P.
    Jeremy P.

    Jeremy P.

    Niveau
    0
    63 / 100
    points
    Code postal:
    45700
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre retour
    Sur la notice du portail il est en revanche noté que les bras doivent être fixés sur la traverse du portail, qui se situe en bas.
    Comment puis je faire pour renforcer le tout sans déplacer les moteurs ?

    Jeremy P.
    Jeremy P.

    Jeremy P.

    Niveau
    0
    63 / 100
    points
    Code postal:
    45700
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Et comme je n'avais pas ce problème au départ, j'imagine que c'est le temps (la durée) qui a fait son affaire

    Vous ne pouvez rien renforcer....!

    Les bras supportent toute la poussée du bas en haut, donc forcément les battants sont élastiques.

    Montrez une photo nette avec du recul sur l'écartement des battants en poussant de l'extérieur.

    CdL

    Jeremy P.
    Jeremy P.

    Jeremy P.

    Niveau
    0
    63 / 100
    points
    Code postal:
    45700
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour, désolé pour le délai dû à des soucis personnels. Est-ce que cela vous convient ?

    Bonjour,

    Il faudra procéder au réglage indiqué dans ma précédente réponse, quitte à agrandir les oblongs.

    CdL

    Régis P.
    Régis P.

    Régis P.

    Niveau
    0
    42 / 100
    points
    Code postal:
    78700
    Spécialité:
    Mon produit Somfy favori:
    protexiom 600
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 bis quai de gaillon
    Ville:
    CONFLANS SAINTE HONORINE
    Site internet:
    Activité professionnelle:
    INFORMATICIEN

    Bonjour,
    J'ai exactement le même type de souci, alors que le vantail (gauche aussi) a toujours été bien maintenu en pression par le bras moteur. Et mes moteurs sont bien installés au tiers bas comme préconisé. L'installation a toujours bien fonctionné du 1er coup pendant 3 ans.
    Je remarque par ailleurs que depuis ce problème, on peut légèrement tirer sur le coude du bras sans que le moteur ne s'y oppose vraiment (jusqu'à ce que le moteur détecte l'ouverture et remette la pression à la fermeture). Je précise que le moteur n'est pas débrayé comme vous pourriez le croire.
    J'ai refait la phase d'apprentissage en appuyant bien sur le vantail, mais rien n'y fait.
    Le jeu est du même ordre que celui visible sur la dernière photo de Jérémy. J'ai respecté toutes les conditions d'installation et cela ressemble plutôt à un bug de l'électronique du moteur gauche.
    Avez-vous d'autres, voire meilleures, suggestions à proposer que celles d'une remise en cause de l'installation ?
    Merci.

    Bonjour,

    Afin qu'on ne puisse pas remettre en cause une quelconque phase de l'installation, merci de poser ici les photos suivantes:

    Etiquette apposée sur le boitier électronique
    vue de chaque bras de dessus
    vue générale de l'installation

    Pour l'instant, avez-vous vérifié la tension des bras ? Si oui, est-ce nécessaire de repousser la patte de fixation vers le pilier ?
    cette opération est à faire lorsque le portail rencontre ce genre de dysfonctionnement.

    CdL

    Régis P.
    Régis P.

    Régis P.

    Niveau
    0
    42 / 100
    points
    Code postal:
    78700
    Spécialité:
    Mon produit Somfy favori:
    protexiom 600
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 bis quai de gaillon
    Ville:
    CONFLANS SAINTE HONORINE
    Site internet:
    Activité professionnelle:
    INFORMATICIEN

    Bonjour V-Rod,
    ci-joint les photos demandées de mon installation .
    Cdt.

    Régis P.
    Régis P.

    Régis P.

    Niveau
    0
    42 / 100
    points
    Code postal:
    78700
    Spécialité:
    Mon produit Somfy favori:
    protexiom 600
    Ma petite astuce:
    Raison sociale:
    Adresse:
    38 bis quai de gaillon
    Ville:
    CONFLANS SAINTE HONORINE
    Site internet:
    Activité professionnelle:
    INFORMATICIEN

    Pour répondre à la question posée, la tension du bras droit est bonne (on sent la pression du bras si on tire sur le coude).
    Celle du gauche pose pb comme je l'ai dit dan un message précédent.
    Aucune des fixations n'a bougé depuis l'installation initiale qui a bien fonctionné pendant 2 ou 3 ans.

    Ce n'est pas 2 ou 3 ans mais 4.5 ans.

    l'installation est propre.

    Il faut déplacer la patte de fixation comme indiqué, par le temps et l'usage elle peut ripper de qqs mm.

    CdL

    Haut de page