Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Le bouton "reset" somfy one plus ne marche pas

Bonjour,
Ma somfy one plus s'est déconnectée du wifi il y a 2 jours. Voyant qu'elle ne se reconnecte pas, j'ai essayé aujourd'hui de la réinitialiser, mais quel que soit le temps que j'appuie sur le bouton "reset", le voyant reste bleu et il ne se passe rien. De plus, quand j'appuie, je ne sens pas le bouton bouger. Mon adresse MAC est 0076b1015662. Pouvez-vous m'aider ?

Merci,

Christine M.
Christine M.

Christine M.

Niveau
0
13 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Christine,

    Je vais vous demander de refaire la procédure du Setup ainsi :

    Débranchez la caméra et appuyez 10 secondes sur le bouton setup.

    Rebranchez-là et vérifiez l'état des LED durant 1 minutes. Si le voyant bleu fixe persiste, faites un appui d'une douzaine de secondes sur le bouton reset.

    Ainsi refaire le reset 20s.

    Bonne journée,

    Christine M.
    Christine M.

    Christine M.

    Niveau
    0
    13 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre réponse. En fait, j'ai résolu mon problème en débranchant la caméra et en attendant que la batterie se décharge. Entre-temps j'ai donné un nom différent à mon réseau Wifi 5GHz. Enfin quand j'ai rebranché la caméra, elle a pu se reconnecter et tout fonctionne à nouveau.

    Haut de page