Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Probleme (de)programmation des telecommandes portail

Bonjour,

je n'arrive pas a programmer mes telecommandes (2 boutons)
Portail Freevia 600
symptomes:

  • je ne peux appairer que 2 telecommandes (sur les 4 qui marchaient)
  • seule l'ouverture totale est fonctionnelle
  • telecommande 1 fonctionne avec bouton 1, et telecommande 2 fonctionne avec bouton 2 (en ouverture totale, avant c'etait le bouton 1)
  • des que j'essaie d'appairer une 3ieme telecommande... je perd l'appairage sur une des 2 autres
  • enfin, je n'arrive pas a faire une RAZ (ca ne fonctionne pas quand je suis la procedure, je n'obtiens pas l'allumage de tous les voyants en appuyant sur bouton 2 de la TC).
  • les piles des TC ont ete changees au prealable.

Merci,

thierry C.
thierry C.

thierry C.

Niveau
0
12 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Thierry,

    Les deux télécommandes ont obtenu le même code radio RTS, de ce fait, elles se neutralisent. Vous rencontrez ce problème sur la télécommande 4 également ?

    Pour résoudre ce point, il faut changer les télécommandes qui ne s'associent pas à la motorisation.

    Bonne journée,

    thierry C.
    thierry C.

    thierry C.

    Niveau
    0
    12 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Quentin,

    J'avais 4 telecommandes qui fonctionnaient parfaitement jusque la. Pas de pb de programmation ni de redondance observe.
    a ce jour, je ne peux commander le portail qu'avec 2 telecommande et seulement en ouverture totale.
    l'ouverture pietonne n'est plus "accessible".

    • TC 1 ne fonctionne que sur bouton 1 de la TC
    • TC 2 ne fonctionne que sur bouton 2
    • des que j'essaye de rajouter une TC (TC3) , ca m'enleve une des 2 autres....
    • impossible aussi de programmer ouverture pietonne

    serait ce la carte ?

    Merci et bonne journee,

    Haut de page