Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

anomalie Boitier électronique Exavia 500 Star Wispa 800

Bonjour,
j'ai installé un nouveau boitier Exavia 500 Star Wispa 800 pour mon portail et j'ai la led rouge qui reste figée alors que toutes les led vertes sont alumées alternativement. Cette erreur n'est pas recensée ni dans la notice, ni dans l'outil de diagnostique en ligne. Est ce quelqu'un pourrait me dire d'ou provient cette anomalie ? Le boitier est neuf et serait HS ?

Merci,

titi4479
titi4479

titi4479

Niveau
0
13 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Titi,

    Lorsque la LED rouge est fixe, c'est qu'il n'y a aucun défaut et que votre boitier est fonctionnel.

    Pouvez-vous être plus précis sur le défaut que vous rencontrez ?

    Bonne journée,

    titi4479
    titi4479

    titi4479

    Niveau
    0
    13 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Quentin. Merci pour ce retour. Mon souci c'est que quand je veux connecter ma telecommande au boitier comme indiqué dans la notice, rien ne se passe. C'est comme ci le boitier ne reagissait pas au signal de la telecommande. D'ou mon interrogation sur l'etat du boitier. J'ai essayé avec plusieurs telecommande et c'est pareil. Est ce que le model 500 Star Wispa 800 necessite une telecommande specifique ?

    Bonjour Titi,

    Le boitier model 500/STAR/Wispa utilise les mêmes télécommandes. Le problème ne vient pas de là.

    Avez-vous des accessoires de câblé sur le nouveau boitier ? Si oui, veuillez couper l'alimentation + batterie de secours puis décâblez les accessoires.

    Une fois cela fait, remettez l'alimentation.

    Essayer d'ajouter vos télécommandes.

    Si ça ne fonctionne pas, revenez vers moi.

    Bonne journée,

    Haut de page