Chers Utilisateurs,

Nous vous informons que nous rencontrons des ralentissements sur nos serveurs TaHoma. Ce qui peut entraîner des problèmes de pilotage. Nous mettons tout en œuvre afin de résoudre rapidement cette problématique.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Probleme Position app Tahoma

Bonjour,

J'ai un soucis sur mon app Tahoma (Tahoma switch, telecommande Smoove UNO io Pure) la connexion c'est tres bien passé mais sur l'appli je ne peux pas mettre mes volets a 50% par exemple, ils baissent a 90%.
Et lorsque je ferme un volet, une fois arrivé en bas l'icone du volet continue a indiquer que le volet est actif.

A l'inverse quand je veux l'ouvrir, l'app me signale que le volet est tout en haut alors qu'il reste bien 60% a parcourir, je ne peux donc pas l'arrêter avant qu'il ai fini sa course vers le haut.

Comment regler ce soucis SVP merci

Merci,

  • Partager cette question

    Réponses

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Anthony,
    Pouvez vous m'indiquer de quel est le modele de la motorisation concerner.
    Bonne journée.

    Bonjour je ne sais pas quel moteur c’est exactement mais j’imagine que ce sont des IO, je joint l’interrupteur qui va avec.

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Anthony,
    Je pense a un mauvais calcul de la part de ce smoove uno IO. (car les reglage de fin de course sont en realité sur votre motorisation filaire).
    il faudrai remettre a zéro ce module faire 6 cycles d'ouverture/ fermeture total pour que celui ci les reconnaisse de nouveaux.
    Bonne journée

    Bonjour, j’ai essayer le réglage des 6 cycles mais sa na pas résolu le soucis

    Haut de page