Chers Utilisateurs,



Nous rencontrons actuellement un ralentissement sur nos serveurs TaHoma. L’activation d’un TaHoma est temporairement indisponible. Toutes nos équipes sont mobilisées pour un retour à la normale rapidement.

Nous vous prions de nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Ajout équipement tahoma switch ?

Bonjour,
Je viens d'installer une tahoma switch et impossible d'ajouter mes volets roulants io. Le processus se déroule bien jusqu'au moment ou le volet roulant fait un mouvement de va et viens, la switch lance la recherche et ne trouve rien... J'ai essayé aussi d'envoyer une clef avec la télécommande nina et là pareil, la switch ne trouve rien....Si quelqu'un a une solution, je suis preneur...
Merci,

Christian
Christian

Christian

Niveau
0
22 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Tous les produits Pro et IO :-D
    Ma petite astuce:
    Lire la notice :-)
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    https://www.facebook.com/groups/tahomabysomfy/
    Activité professionnelle:

    Bonsoir

    Avec votre Nina, envoyez sa clé IO.
    Avec la TaHoma Switch, allez dans aide&assistance, assistance avancée, gestion clé IO, faire recevoir la clé puis en bas lancer une découverte IO.

    Les volets devraient remonter.

    Bonne soirée.

    Christian
    Christian

    Christian

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour
    Merci pour votre réponse mais rien n'y fait : La switch afficha aucune télécommande détectée...

    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Tous les produits Pro et IO :-D
    Ma petite astuce:
    Lire la notice :-)
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    https://www.facebook.com/groups/tahomabysomfy/
    Activité professionnelle:

    Les volets fonctionnent correctement avec la Nina ?
    Tentez un hard reboot de la switch. débranchez là, prendre une pointe et maintenir appuyez le bouton RST en dessous. Rebrancher en maintenant 12s le bouton.

    retentez la découverte IO.

    Christian
    Christian

    Christian

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bon, j'ai trouvé. C'est moi qui faisait une erreur : durant le processus d'envoi de clef, la switch me disait "appuyez sur le bouton key de votre commande" et montrait une nina comme dessin et donc moi j'appuyais sur le bouton key de la nina ! alors qu'il fallait la laisser envoyer la clef !!!
    Maintenant tous les volets ont été détectés et tout fonctionne. Merci beaucoup pour votre aide qui m'a fait poser les bonnes questions.Cordialement. Christian

    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Tous les produits Pro et IO :-D
    Ma petite astuce:
    Lire la notice :-)
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    https://www.facebook.com/groups/tahomabysomfy/
    Activité professionnelle:

    Ah cool ! Ça me rassure !
    Merci du retour.

    Emeric C.
    Emeric C.

    Emeric C.

    Niveau
    0
    21 / 100
    points
    Code postal:
    31380
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Je n'arrive pas à créer un topic du coup je me permets décrire mon problème ici.
    Je viens d'acquérir la tahoma Switch, j'ai des volets roulants avec des télécommandes smoove rs100 IO.
    J'ai pu appairer 8 de mes 10 volets roulants.
    Les deux autres, ceux des chambres de l'étage ne veulent pas s'appairer, quand je lance la recherche ils ne sont pas trouvés.
    J'ai rapproché la tahoma dans une des deux chambres au cas où ils soient trop loin mais même résultat.
    Que dois je faire ?
    Cordialement

    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Tous les produits Pro et IO :-D
    Ma petite astuce:
    Lire la notice :-)
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    https://www.facebook.com/groups/tahomabysomfy/
    Activité professionnelle:

    Bonjour,

    faire une remise à zéro de ces 2 RS100 via cette procédure.
    https://forum.somfy.fr/questions/1710594-faq-effectuer-remise-zero-reprogrammation-moteur-rs100-io

    Emeric C.
    Emeric C.

    Emeric C.

    Niveau
    0
    21 / 100
    points
    Code postal:
    31380
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci
    Ça a fonctionné

    Haut de page