Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 25 Octobre 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 25 Octobre, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Moteur immobile après 1h de fonctionnement Moteur evolvia 400

Bonjour,
J’ai acheté un moteur evolvia 400 et je l’ai installé.
Après 1h de fonctionnement normal, j’ai branché les cellules, depuis plus rien, le moteur ne réagit plus.
Parfois deux clignotements du voyant, parfois 6.
J’ai fait d’abord plusieurs resets sans succès, puis j’ai testé les moteurs, ils fonctionnent sur batterie (ils s’ouvrent à grande vitesse sur batterie 18V) et se referment en inversant la polarité.
Je précise que le moteur n’est plus sous garantie car acheté il y a 3 ans mais installé hier.

Merci,

Sylvain D.
Sylvain D.

Sylvain D.

Niveau
0
23 / 100
points
Code postal:
33850
Spécialité:
Mon produit Somfy favori:
Evolvia 400
Ma petite astuce:
Raison sociale:
Adresse:
15 ter chemin de l’hermitage
Ville:
Leognan
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Si vous débranchez les cellules, est-ce qu'il fonctionne ?

    CdL

    Sylvain D.
    Sylvain D.

    Sylvain D.

    Niveau
    0
    23 / 100
    points
    Code postal:
    33850
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    15 ter chemin de l’hermitage
    Ville:
    Leognan
    Site internet:
    Activité professionnelle:

    Bonjour Rod,
    J’ai tout débranché et laissé uniquement les moteurs, ça n’a rien changé.
    Cdt

    d'après vos explication il semblerait que les cellules ont grillées le boitier.
    Vous pouvez faire réparer le boitier et contrôler les cellules ici; https://forum.somfy.fr/users/6899912

    CdL

    Sylvain D.
    Sylvain D.

    Sylvain D.

    Niveau
    0
    23 / 100
    points
    Code postal:
    33850
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    15 ter chemin de l’hermitage
    Ville:
    Leognan
    Site internet:
    Activité professionnelle:

    Merci V-Rod,
    Je tente le coup.
    Bonne soirée

    Haut de page