Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 25 Octobre 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 25 Octobre, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

probleme moteur 2 evolvia 400?

Bonjour,
Je viens de changer la carte électronique de ma motorisation evolvia suite au dépannage en ligne. Cependant le problème persiste encore. Lors de la remise en route, le moteur 1 s'ouvre mais le n°2 ne bouge pas.
Je ne sais plus quoi faire. J'ai testé le moteur avec une batterie de visseuse 10.8v et il s'ouvre et se referme. Avez-vous une idée d'où peut provenir le problème.
Merci d'avance de votre aide
Alain

Merci,

Alain V.
Alain V.

Alain V.

Niveau
0
22 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Vous auriez aussi pu faire réparer le boîtier défectueux.

    Débranchez la batterie, faites une RAZ totale.

    Le voyant rouge clignote par séquences de 2 fois.

    Mémorisez au moins une télécommande et recommencez la mise en service, sans batterie, vous la rebrancherez si tout va bien.

    Alain V.
    Alain V.

    Alain V.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci de ta réponse Richy.
    J'ai deja fait RAZ totale mais pas de changement.
    Par contre tu mets sans batterie, tu parles de batterie de secours? je n'en ai pas , je suis alimenté en solaire.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Mieux vaut faire la mise en service sur le secteur 230 V après avoir déconnecté l'alim solaire dont on peut soupçonner un défaut.

    Mesurez la tension de chaque batterie en veille et pendant le fonctionnement d'un ou deux moteurs.

    Quel était le défaut de l'ancien boîtier électronique ?

    Alain V.
    Alain V.

    Alain V.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    mon portail est loin de la maison.
    je ne peux pas le mettre sur 220v d'où le solaire .
    je n'ai pas de batterie non plus.
    L'alimentation solaire fonctionne car le moteur 1 n'a pas de problème.
    l'ancien défaut de la carte était "électronique défectueuse" et plein de trace d'insecte sur les circuits intégrées. Elle avait environ 10 ans. J'ai aussi changé la cloche du moteur 2, l'ancien proprio en avait d'avance. Le moteur répond au test avec la batterie de visseuse.
    Est-ce qu'un défaut des cellules pourrait entrainer cette panne , bien qu'elles me semble fonctionner car bruit en passant devant le faisceau.
    Cordialement

    Bonjour Alain,

    C'est peu probable que ce défaut vienne des cellules. Je soupçonne plutôt un défaut de la carte électronique.

    Avez-vous testé la tension de sortie sur le bornier M2 ? Avez-vous inversé les moteurs sur M1 et M2 pour voir si le défaut persiste sur le bornier M2 ?

    Bonne journée,

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    ""L'alimentation solaire fonctionne car le moteur 1 n'a pas de problème.""
    Cela ne prouve rien !

    Mesurez la tension de chaque batterie en veille et pendant le fonctionnement d'un ou deux moteurs.

    Haut de page