Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

moteur portail alimentation se coupe automatiquement

bonjour,

J'ai un moteur exavia 500. Quand le moteur est alimenté il clignote 3 fois ou pas du tout même. je fais alors les vérifications cellules, connections etc ..puis ça remarche pendant un temps parfaitement et d'un coup sans explication le portail ne marche plus et le voyant statut du boitier est éteint.. donc mon problème c'est soit le voyant statut clignote 3 fois soit le voyant statut du boitier est éteint mais je ne trouve pas ce qui cloche même en faisant les diagnostic et dépannage du manuel d'installation. Si quelqu'un à une idée / piste ? merci d'avance !

sebastien T.
sebastien T.

sebastien T.

Niveau
0
2 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Premier point, les voyants du boîtier ne s'allument qu'en plein jour, à défaut, éclairez le boîtier avec une source lumineuse.
    3 clignotements signalent un défaut aux cellules, mal alignées , sales à l'intérieur ou défectueuses.
    Ouvrez les capots et nettoyez l'intérieur.
    Rendez bien étanche (aux petites bêtes) le passage des câbles.
    Quel est l'âge de l'installation ?

    Haut de page